Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Image très claire au démarrage


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> BEKO
Sujet précédent :: Sujet suivant  
Auteur Message
MrX88
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Sep 2013
Messages: 5
Localisation: Rambervillers

MessagePosté le: Mer 25 Sep - 19:04 (2013)    Sujet du message: Image très claire au démarrage Répondre en citant

Bonjour,

je suis nouveau sur le forum et un peu expérimenté en électronique.

j'aurais besoin de conseils concernant une panne sur le tv suivant:


Marque : ALTUS

Model : 32BLC


Default constaté : Au démarrage l'image est très claire (comme si le contraste et la luminosité sont à fond), le coin en haut à gauche de la dalle est plus clair que le reste et quelques "traits"

jaunes sont visibles dans les parties sombres de l'écran.

Au fur et a mesure, le défaut s'estompe et au bout de 30 à 45 minutes, l'image est "normale".

J'ai essayé toutes les entrées, il n'y a pas de différences...

La carte alim ne comporte pas d'éléments défectueux visibles (style condensateurs gonflés....).

Maintenant, je me demande si cela pourrait provenir des contacts thermocollés sur la dalle ou de la T-Con.

J'aurais donc besoin d'un avis pouvant m'éclairer un peu...

Par avance, merci


Revenir en haut
Publicité






MessagePosté le: Mer 25 Sep - 19:04 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
robert65
Confirmer
Confirmer

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 519
Localisation: Frs
Masculin Capricorne (22déc-19jan)

MessagePosté le: Mer 25 Sep - 19:22 (2013)    Sujet du message: Image très claire au démarrage Répondre en citant

 Bonsoir
Je pense à faux contact au niveau de la T-con, sortir les deux nappes allant à la dalle (délicatement, fragile, soulever la barrette en plastique pour libérer la nappe sur la T-con ) les nettoyer avec un chiffon sec et les remettre, ainsi que le connecteur arrivé, là il faut pincer les extrémités pour dégager le connecteur.
bonne bidouille
Cdt


Revenir en haut
MrX88
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Sep 2013
Messages: 5
Localisation: Rambervillers

MessagePosté le: Mer 25 Sep - 20:18 (2013)    Sujet du message: Image très claire au démarrage Répondre en citant

 Je viens de refaire quelques tests (une fois le tv refroidi)

le défaut est présent sur l'image à afficher mais n'apparait pas sur l'OSD...

J'ai comme la vilaine impression de chercher au mauvais endroit...


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 26 Sep - 08:57 (2013)    Sujet du message: Image très claire au démarrage Répondre en citant

salut


peux tu nous mettre une photo du défaut, surtout le coin qui te semble plus clair


merci
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
MrX88
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Sep 2013
Messages: 5
Localisation: Rambervillers

MessagePosté le: Ven 20 Juin - 11:51 (2014)    Sujet du message: Image très claire au démarrage Répondre en citant

 Bonjour,
je reprends ce post au bout de quelques mois (hélas, quelques soucis de santé)...
Je vous mets une photo montrant bien l'écran à l'allumage. L'entrée utilisée est la HDMI, mais sur n'importe quelle autre entrée le souci est présent. Le fond "rouge" de l'écran au lieu du noir fait également partie du problème.


Dernière édition par MrX88 le Ven 20 Juin - 11:54 (2014); édité 1 fois
Revenir en haut
MrX88
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Sep 2013
Messages: 5
Localisation: Rambervillers

MessagePosté le: Ven 20 Juin - 11:52 (2014)    Sujet du message: Image très claire au démarrage Répondre en citant

 


Revenir en haut
MrX88
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Sep 2013
Messages: 5
Localisation: Rambervillers

MessagePosté le: Sam 21 Juin - 09:07 (2014)    Sujet du message: Image très claire au démarrage Répondre en citant

 Et le voici une fois qu'il est chaud (l'image n'est pas stable en permanence).



Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:57 (2017)    Sujet du message: Image très claire au démarrage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> BEKO Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com