Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panasonic TX-P42VT20E en panne


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
dubonfournet
Observateur

Hors ligne

Inscrit le: 18 Sep 2013
Messages: 2
Masculin

MessagePosté le: Mer 18 Sep - 20:14 (2013)    Sujet du message: Panasonic TX-P42VT20E en panne Répondre en citant

Bonjour à tous,
Concerne mon Panasonic TX-P42VT20E mis en service en 02/2011 :
une panne est apparue à la mise en service :
-écran noir
-clignotement led vert rapide à la mise sous tension, puis vert constant
-battements d'un des 2 relais de la carte alim ~0.5hz indéfiniment
-5V ok, 15V à 15.7
Pouvez-vous m'aider ?
Merci d'avance !


Revenir en haut
Publicité






MessagePosté le: Mer 18 Sep - 20:14 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 18 Sep - 20:49 (2013)    Sujet du message: Panasonic TX-P42VT20E en panne Répondre en citant

bonjour

vous n'avez jamais constaté de clignotement cyclique de la led rouge?

je pense que votre problème est localisé sur la carte de gestion.je peux vous fournir cette carte :merci de me contacter en
pour les modalités.

cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
dubonfournet
Observateur

Hors ligne

Inscrit le: 18 Sep 2013
Messages: 2
Masculin

MessagePosté le: Jeu 19 Sep - 09:13 (2013)    Sujet du message: Panasonic TX-P42VT20E en panne Répondre en citant

Bonjour,
Merci pour la rapidité!
Pas de clignotement de led en rouge,
le 15V (15.7V) est constant sur certains points de connecteur et se coupe au sur d'autre au rytme du battement du relais
Cordialement,


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:06 (2017)    Sujet du message: Panasonic TX-P42VT20E en panne

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com