Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

PROBLÈME D'ALLUMAGE IMAGE/SON


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
Dhaby893
Observateur

Hors ligne

Inscrit le: 18 Sep 2013
Messages: 1
Localisation: Joigny

MessagePosté le: Mer 18 Sep - 16:20 (2013)    Sujet du message: PROBLÈME D'ALLUMAGE IMAGE/SON Répondre en citant

Bonjour, j'ai un soucis avec mon plasma Philips 42PF9946/12.


Lorsque je démarre ma tv le voyant rouge s'allume mais il ne passe pas sur le vert et l'image et le son ne sortent pas.


Je pense que problème vient de la pièce suivante: SAMSUNG_PDP Module Modele S42SD_YBO3.


Si vous savez ce que je peux faire pour réparer ma tv ou si vous connaissez un bon site de vente de pièce pour ma tv merci de mettre les infos à la suite de ce sujet.


Cordialement .


Revenir en haut
Publicité






MessagePosté le: Mer 18 Sep - 16:20 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com