Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma en panne, besoin d'avis et d'aide (RESOLU)


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
Chicobello
Observateur

Hors ligne

Inscrit le: 30 Aoû 2013
Messages: 3
Localisation: Belgique (Mons)
Masculin

MessagePosté le: Ven 30 Aoû - 13:57 (2013)    Sujet du message: Plasma en panne, besoin d'avis et d'aide (RESOLU) Répondre en citant

Bonjour à vous tous.
Je rejoins votre forum, puisque moi aussi, mon plasma m'a laché ....; Grrrrrrrr

Marque : LG

Model : RZ 42 PX 11

Chassis : PDP 42V6####

Surtout pour les plasmas nous fournir la référence de la dalle : Même si en panne, je ne la change pas !

Default constaté : Son ok pas d'image TV, mais belles lignes fines, colorées et verticales

Les mesures effectuées : j'ai tester les fusibles les alimentation VS et VA sont ok

Si possible joindre une photo du defaut (surtout pour la TV) : A la demande

Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD) A la demande



Voilà la description du problème :

Ma tv est branchée à un décodeur TV (Belgacom --Belgique) via en cable HDMI et un adaptateur hdmi/tvi branché sur le plasma

1er défaut apparu : lorsque l'on allumait le déco, pas d'image, seulement message "pas de signal", il fallait enlever la prise hdmi, la rebrancher et puis image ok !

2eme défaut apparu : si on éteignait le plasma avec l'interrupteur placé en dessous et que l'on rallumait, gros flash noir et blanc pendant quelques secondes puis "pas de signal" sur un écran redevenu "normal"

3 eme défaut apparu et grosse cata : aujourd'hui, dés que j'allume le plasma, sans aucune source branchée dessus (je précise), j'ai de belles lignes fines, verticales et colorées qui couvrent l'écran  (avec un très léger flash).


J'ai pris les mesures Va, Vs etc ... tout à l'air ok

Les cartes avec dissipateur de chaleur (à gauche et droite) ysus, zsus chauffe dont fonctionne, je pense (??)

Deux diodes rouges allumées sur le cartes des bas  (et des vertes allumées derrière celle-ci)

Les condensateurs n'ont pas l'air gonflé et toutes les fiches sont bien enfoncées.

Je pencherais pour les buffers ...  et vous qu'en pensez-vous !!

Merci de votre aide et vos bon conseil.

Chicobello


Dernière édition par Chicobello le Jeu 5 Sep - 11:19 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Ven 30 Aoû - 13:57 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Chicobello
Observateur

Hors ligne

Inscrit le: 30 Aoû 2013
Messages: 3
Localisation: Belgique (Mons)
Masculin

MessagePosté le: Lun 2 Sep - 08:25 (2013)    Sujet du message: Plasma en panne, besoin d'avis et d'aide (RESOLU) Répondre en citant

Re,
Personne ?


Revenir en haut
Chicobello
Observateur

Hors ligne

Inscrit le: 30 Aoû 2013
Messages: 3
Localisation: Belgique (Mons)
Masculin

MessagePosté le: Jeu 5 Sep - 11:17 (2013)    Sujet du message: Plasma en panne, besoin d'avis et d'aide (RESOLU) Répondre en citant

Non personne ...  yoda
Alors , si cela peut aider quelqu' un, j ai changer les deux buffers situés sur la gauche quand on ouvre le plasma , et tv 100% 
redevenue fonctionnelle.


Okay


Revenir en haut
robert65
Confirmer
Confirmer

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 518
Localisation: Frs
Masculin Capricorne (22déc-19jan)

MessagePosté le: Jeu 5 Sep - 12:16 (2013)    Sujet du message: Plasma en panne, besoin d'avis et d'aide (RESOLU) Répondre en citant

Bonjour
merci pour l'info, c'est le pb des plasma et ça coute presque deux bras!!!!!
Cdt


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:11 (2017)    Sujet du message: Plasma en panne, besoin d'avis et d'aide (RESOLU)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com