Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

du son mais pas d'image KDL 22BX200


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
dacois
Observateur

Hors ligne

Inscrit le: 21 Aoû 2013
Messages: 4

MessagePosté le: Mer 21 Aoû - 15:25 (2013)    Sujet du message: du son mais pas d'image KDL 22BX200 Répondre en citant

Marque : SONY
Model : KDL 22BX200
Chassis :bravia
ref de dalle T216xw01
Default constaté : je n'ai plus aucune image sur la TV aussi bien les chaine image que le bandeau de reglage
Les mesures effectuées :

tension primaire 230V
fusible sortie alim OK


Revenir en haut
Publicité






MessagePosté le: Mer 21 Aoû - 15:25 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 21 Aoû - 22:08 (2013)    Sujet du message: du son mais pas d'image KDL 22BX200 Répondre en citant

Bonsoir,

Un peu de précisions ne nuirait pas.

Le rétro-éclairage de la dalle fonctionne ?
La Led (voyant) fonctionne ou clignote ?
Voila un tuto pour mettre des photos : http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
dacois
Observateur

Hors ligne

Inscrit le: 21 Aoû 2013
Messages: 4

MessagePosté le: Jeu 22 Aoû - 10:49 (2013)    Sujet du message: du son mais pas d'image KDL 22BX200 Répondre en citant

Bonjour,

Un peu de précisions.

Le rétro-éclairage de la dalle fonctionne ?  Non ecran totalement noir
La Led (voyant) fonctionne ou clignote ?  le voyant led fonctionne clignote à l'allumage puis devient fixe apres


cordialement


Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 22 Aoû - 12:52 (2013)    Sujet du message: du son mais pas d'image KDL 22BX200 Répondre en citant

Bonjour


Panne classique sur ce modèle :le transfo inverser est très probablement hs,je peux vous fournir cette pièce:merci de me contacter en MP pour les modalités.


Cet duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
willapostolle
Observateur

Hors ligne

Inscrit le: 03 Sep 2013
Messages: 2

MessagePosté le: Mar 3 Sep - 11:21 (2013)    Sujet du message: La panne est elle résolue ? Répondre en citant

Bonjour, j'ai la même panne sur ce téléviseur !
Avez vous résolu la panne ?
Est ce que c'était le transfo "inverter" ou autre chose ?
Merci


Revenir en haut
dacois
Observateur

Hors ligne

Inscrit le: 21 Aoû 2013
Messages: 4

MessagePosté le: Mar 3 Sep - 21:05 (2013)    Sujet du message: du son mais pas d'image KDL 22BX200 Répondre en citant

non pas resolu encore.

Revenir en haut
willapostolle
Observateur

Hors ligne

Inscrit le: 03 Sep 2013
Messages: 2

MessagePosté le: Mer 4 Sep - 13:32 (2013)    Sujet du message: du son mais pas d'image KDL 22BX200 Répondre en citant

Je vais tester la solution de cette vidéo :
http://www.youtube.com/watch?v=yvkqHWaPs4A
et la suite :
http://www.youtube.com/watch?v=lQaMQsgAE1A


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:56 (2017)    Sujet du message: du son mais pas d'image KDL 22BX200

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com