Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Sharp LC-37LE320E


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Sujet précédent :: Sujet suivant  
Auteur Message
ticlo59
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Mai 2013
Messages: 8
Localisation: 59
Masculin

MessagePosté le: Jeu 8 Aoû - 15:25 (2013)    Sujet du message: Sharp LC-37LE320E Répondre en citant

Bonjour,

 J'ai un tv SHARP LC-37LE320E en panne, le voyant est bleu mais aucune fonction .
 
 Le 5V est mesuré a 4V a l'oscillo.

 Lorsqu'on deconnecte CN802 connecteur entre l'alim et la main board et que l'on relie  S/B avec le +5v par une resistance de 1k : l'alimentation delivre des tensions sur les + 12V  24V  et 60V nettement inferieures

Par avance merci


Revenir en haut
Publicité






MessagePosté le: Jeu 8 Aoû - 15:25 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com