Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Allumage difficile de mon LC-42SB55E


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Sujet précédent :: Sujet suivant  
Auteur Message
elimo
Observateur

Hors ligne

Inscrit le: 03 Aoû 2013
Messages: 3

MessagePosté le: Mer 7 Aoû - 12:19 (2013)    Sujet du message: Allumage difficile de mon LC-42SB55E Répondre en citant

Bonjour, je me permets de vous demander un petit coup de pouce car mon téléviseur SHARP me pose des problèmes d'allumage.

En effet lorsque je souhaite l'allumé normalement, le témoin d'allumage reste bloqué au vert fixe et l'écran reste noir.

Par contre, en branchant et débranchant directement la prise le téléviseur après plusieurs tentative le téléviseur s'allume correctement.

Ensuite après 2 heures de fonctionnement, le téléviseur s'allume bien via le bouton de démarrage. Si il ne fonctionne que peut de temps, la manipulation via la prise est obligatoire.

Second problème : l'écran présente des grosses tâches sombre en plein milieux, c'est peut être en rapport avec la panne d'allumage.

Merci pour votre aide. Cordialement.

Marque : SHARP
Model : LC-42SB55E
Chassis : ?
Défaut constaté : Allumage impossible via le bouton, led verte qui reste bloqué ou clignote.
Les mesures effectuées : -





Revenir en haut
Publicité






MessagePosté le: Mer 7 Aoû - 12:19 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
NIPPON
Amateur
Amateur

Hors ligne

Inscrit le: 19 Nov 2008
Messages: 444
Masculin

MessagePosté le: Mer 7 Aoû - 18:53 (2013)    Sujet du message: Allumage difficile de mon LC-42SB55E Répondre en citant

Bonjour
" témoin d'allumage reste bloqué au vert fixe et l'écran reste noir."
Q: est ce que vous avez du rétroéclairage ou du son lorsque l'écran est noir?

astuce: branchez un appareil en Peritel
_________________
http://depannage-sharp.wikeo.fr/


Revenir en haut
Visiter le site web du posteur
elimo
Observateur

Hors ligne

Inscrit le: 03 Aoû 2013
Messages: 3

MessagePosté le: Mer 7 Aoû - 19:11 (2013)    Sujet du message: Allumage difficile de mon LC-42SB55E Répondre en citant

Bonjour, non pas de rétroéclairage ni de son.

Je vais faire un essai avec un appareil connecté via péritel.

Merci.


Revenir en haut
elimo
Observateur

Hors ligne

Inscrit le: 03 Aoû 2013
Messages: 3

MessagePosté le: Mer 7 Aoû - 19:39 (2013)    Sujet du message: Allumage difficile de mon LC-42SB55E Répondre en citant

Bonjour,

après 20 minutes d'essai d'allumage avec la méthode 'Prise' j'ai un message à l'écran du genre : Please call Sharp's local service.

Bizarre...

Une idée ?

Merci.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:33 (2017)    Sujet du message: Allumage difficile de mon LC-42SB55E

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com