Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Hitachi L42VP01C ne s'allume pas


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
Blm
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 7

MessagePosté le: Mar 30 Juil - 00:39 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

Bonjour à tous, j'espère que vous allez pouvoir m'aider.
Etant étudiant et bricoleur (mais une brêle en électro), on m'a refilé une Hitachi L42VP01C, je pense que vous connaissez j'en ai déjà vu trainer pas mal dans cette partie du forum.  Mr. Green
Quand on me l'a donnée, rien ne s'allumais, et la led clignotait rouge.
Je suis tombé sur plusieurs sujets ici qui m'ont guidés vers un condensateur à changer. (J'ai bien vérifié avant, j'ai trouvé aucun condensateur gonflé).
Un ami qui est bon en électro avait des condos en stock et m'en a filé 3 en série qui additionnés sont sont pareil que celui d'origine. (j'ai changé celui qui était au dessus de l'espèce de grosse bobine).
La je test et... toujours rien, mais la led s'allume rouge, s'éteint au bout de 3 sec et se rallume sans jamais se réteindre.
Après une heure d'acharnement dans tous les sens, je tente le tout pour le tout (j'ai aucun outil genre multimètre et compagnie) et j'enlève les dits condos et la rebranche, (morte pour morte...) et je vois que le résultat est le même.


J'hésite donc... est-ce que la TV est morte? Est-ce que les condos étaient finalement pas bons? Est-ce qu'en rachetant un autre condo ca marcherais? Ou carrément en rachetant une autre carte d'alim?
Il y a plein de ces cartes d'alim sur eBay a 40 et quelques euros mais ca m'embêterais de balancer une telle somme la dedans si ca ne marchais pas...


A la vue de ce que je vous ai décris, avez vous un avis sur la question? Une idée d'ou ca peut venir? (La carte d'alim, un autre composant...)


Merci d'avance et à bientôt j'espère!


EDIT: Je vais mettre vite fait le formulaire mais ca sera rapide...


Marque :  Hitachi
Model : L42VP01C
Default constaté : Il fait tout noir
Les mesures effectuées : Aucunes...


Ci-joint la photo. Bon il manque un condensateur, c'est celui que j'ai voulu changer, à part ca tout y est!
J'ai pas pris des photos des autres cartes parce que je pense que c'est bien un problème d'alimentation. (Corrigez moi si je me trompe)




Revenir en haut
Publicité






MessagePosté le: Mar 30 Juil - 00:39 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
nadilou
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Mar 2013
Messages: 28
Localisation: france
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 8 Aoû - 20:15 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

 salut toujours d actualité ou pas
_________________


Revenir en haut
Blm
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 7

MessagePosté le: Ven 9 Aoû - 00:53 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

Bonjour,


Oui, toujours d'actualité...
J'ai testé avec un condo neuf, ca me fait la même chose.
Donc j'hésite toujours a acheter une nouvelle carte d'alim ou mettre la TV à la poubelle... Neutral


Revenir en haut
crazycavan
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Oct 2012
Messages: 26
Localisation: chez la voisine
Masculin Scorpion (23oct-21nov)

MessagePosté le: Ven 9 Aoû - 07:17 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

Salut Blm dans ton cas la meilleur solution c'est de prendre des mesure au multimetre ,sur les tensions de sortie ,verifie sur ta carte il y a des tensions de marqué ça sert a rien de changer n'importe quoi tu n'avancera pas. 

Revenir en haut
nadilou
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Mar 2013
Messages: 28
Localisation: france
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 9 Aoû - 12:48 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

 salut peut tu me faire une photo de l alim mais par dessus pour te dire d ou sa vient car j ai eu le meme prob que toi
_________________


Revenir en haut
nadilou
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Mar 2013
Messages: 28
Localisation: france
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 9 Aoû - 12:53 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

 coter gauche
_________________


Revenir en haut
Blm
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 7

MessagePosté le: Mar 27 Aoû - 21:09 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

crazycavan a écrit:
Salut Blm dans ton cas la meilleur solution c'est de prendre des mesure au multimetre ,sur les tensions de sortie ,verifie sur ta carte il y a des tensions de marqué ça sert a rien de changer n'importe quoi tu n'avancera pas. 



Bonsoir,


Après vérification je ne trouve pas ou sont écrites les tensions ni ou les vérifier...
nadilou a écrit:
 salut peut tu me faire une photo de l alim mais par dessus pour te dire d ou sa vient car j ai eu le meme prob que toi



La grosse carte que j'ai pris en photo sur le premier message?


Revenir en haut
nadilou
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Mar 2013
Messages: 28
Localisation: france
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mer 28 Aoû - 02:44 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

 salut j avais pas vue ta photo le probleme rencontrer sur c est platine ses les 2 condo qui se trouve en haut coter gauche apres la grosse bobine les 2 condo sont rectengulaire normalement j ai plus la reference mais j ai déjà reparer 2 lcd avec le meme probleme tient moi au courrant
_________________


Revenir en haut
Blm
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 7

MessagePosté le: Mer 28 Aoû - 08:25 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

Effectivement c'est ce que j'ai vu sur plusieurs sujets, j'avais donc changé le condensateur par un équivalent (c'est le modèle avec un seul condensateur), mais le résultat reste le même... D'ou je me demandais si ca ne fonctionnerait pas en changeant la carte complète.

Revenir en haut
nadilou
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Mar 2013
Messages: 28
Localisation: france
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 31 Aoû - 22:56 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

 salut il y as pas 1 condo mais 2 a tu changer les 2
_________________


Revenir en haut
Blm
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 7

MessagePosté le: Mer 4 Sep - 20:15 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

Salut,


Désolé de te contredire: http://teleservice.xooit.fr/p66949.htm
Exemple: http://www.signalsuk.co.uk/signals_shop/images/uploads/VE20364127.jpg


Donc celui ci a été changé. (La carte est d'origine et il n'y en avais qu'un seul orange, pas les deux carrés bleu).


Maintenant, faut que je trouve quoi mesurer et comment, et a quoi ca doit correspondre...


Revenir en haut
Blm
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 7

MessagePosté le: Sam 21 Sep - 19:27 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

Bon j'ai fait le fou, j'me suis dégoté la carte.
Ca ne marche toujours pas... Mais ca avance. La LED rouge clignote maintenant (avant elle restait fixe). Je ne sais pas si c'est une piste... Je pense que je vais rendre la pièce puisque j'en ai la possibilité et que je vais benner l'écran.


Revenir en haut
Blm
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Juil 2013
Messages: 7

MessagePosté le: Sam 21 Sep - 19:59 (2013)    Sujet du message: Hitachi L42VP01C ne s'allume pas Répondre en citant

Je suis de nouveau de retour. J'ai vu qu'en changeant de carte il fallait attendre quelques minutes en la laissant déconnectée pour "reseter" la mémoire. J'ai tenté et maintenant quand je la rebranche, ca clignote plus, la led reste juste allumée rouge comme si la tv était en veille. J'ai appuyé sur les boutons sur le côté mais elle ne réagit pas. Ne s'allume t'elle qu'a la télécommande? (que je n'ai pas)

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:26 (2017)    Sujet du message: Hitachi L42VP01C ne s'allume pas

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com