Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma Pioneer PDP-505


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PIONEER
Sujet précédent :: Sujet suivant  
Auteur Message
nicobilla
Observateur

Hors ligne

Inscrit le: 22 Juil 2013
Messages: 1
Localisation: PARIS
Masculin

MessagePosté le: Lun 22 Juil - 21:28 (2013)    Sujet du message: Plasma Pioneer PDP-505 Répondre en citant

Bonjour

En standby, la LED rouge de ma TV PLASMA Pioneer PDP-505 est ON en permanente et la verte OFF. Sur le MDR les 2 LED rouge te verte sont en permanence ON. Aucune action sur la télécommande ou les boutons de la TV n’a d’effet. La TV est OFF. Si je débranche totalement les équipements et que je les rebranche le résultat est le même.

Ensuite, je débranche les 2 câbles entre le MDR et la TV. Je rebranche la TV, les LED rouge et verte clignotent alternativement chaque seconde.
Avec la télécommande, je mets ON la TV, les LEDS de la carte DIGITALVIDEO Assy interne à la TV sont ON. Les LED rouge et verte de la TV continuent à clignoter alternativement chaque seconde. L’écran reste noir. Après 30 secondes, la TV devient OFF automatiquement, les LEDS de la carte DIGITALVIDEO Assy interne à la TV sont OFF.

Puis je connecte seulement le câble HDMI entre le MDR et la TV. Je redémarre la TV et le MDR. , les LED rouge et verte clignotent alternativement chaque seconde.
Avec la télécommande, je mets ON la TV, les LEDS de la carte DIGITALVIDEO Assy interne à la TV sont ON. Les LED rouge et verte de la TV continuent à clignoter alternativement chaque seconde pendant 7 secondes, puis la LED rouge reste OFF et la LED verte ON. Quelques pixel sur le coté droit de l’écran scintille aléatoirement. La situation reste ainsi jusqu’à ce que j’éteigne la TV.
Les indicateurs carrés vert et rouge n’apparaissent jamais sur le mask de l’écran, même si je redémarre la TV.

D’apparence je n’ai pas remarqué de composant brulé ou noir qui aurait surchauffé, j’ai vérifié quelques tensions sur la carte d’alimentation qui semblent correctes, mais je ne suis sur de rien.

Merci à celui qui m’aidera à diagnostiquer cette panne.

Chris


Revenir en haut
Publicité






MessagePosté le: Lun 22 Juil - 21:28 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PIONEER Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com