Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

SHARP LC-32GA8E


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Sujet précédent :: Sujet suivant  
Auteur Message
JIMFOX
Observateur

Hors ligne

Inscrit le: 22 Juil 2013
Messages: 1
Localisation: ARDENNES
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 22 Juil - 07:28 (2013)    Sujet du message: SHARP LC-32GA8E Répondre en citant

Bonjour a tous


Voici mon problème :


j'ai récupéré un téléviseur LCD SHARP modèle LC-32GA8E, 
à la mise sous tension (bouton power) la led rouge s'allume un court instant, puis la verte, la tv fait un clic et tout s’éteint  elle semble se mettre en sécurité.
J'ai regardé les condensateurs, ils semblent correctes, j'ai nettoyé les contacts de la carte inverter, rien n'y fait.


J'ai parcouru les très intéressants forum du site mais je n'ai pas trouvé ma solution.


Avez vous une idée de la panne ?


Merci par avance a tous


ci joint photos des cartes













Revenir en haut
Publicité






MessagePosté le: Lun 22 Juil - 07:28 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
riton6
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Aoû 2012
Messages: 7

MessagePosté le: Jeu 23 Jan - 21:50 (2014)    Sujet du message: SHARP LC-32GA8E Répondre en citant

Bonsoir,
J'ai le même soucis sur le même écrans si ce n'est que les deux leds vertes restent allumées fixes. et la dalle semble scintiller....mais impossible de l'éteindre au bouton

Quelqu'un aurait eu ce soucis ???

Merci d'avance
Riton6
Sad


Revenir en haut
riton6
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Aoû 2012
Messages: 7

MessagePosté le: Dim 2 Fév - 18:59 (2014)    Sujet du message: SHARP LC-32GA8E Répondre en citant

Bonsoir,
Je viens de changer la carte complète d'alimentation, mais rien n'y fait. Toujours ce même symptôme. Je commence à réfléchir pour des frais supplémentaires comme la carte Inverter.

Pourrait elle être en cause ???

Quelqu'un aurait il une idée pour m'éclaircir un peu dans mes recherches.

Merci d'avance
Amicalement
Riton6


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:07 (2017)    Sujet du message: SHARP LC-32GA8E

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com