Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème allumage UE22C4000 SLIM LED


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
ktiminie
Observateur

Hors ligne

Inscrit le: 10 Juil 2013
Messages: 1
Féminin

MessagePosté le: Mer 10 Juil - 17:16 (2013)    Sujet du message: Problème allumage UE22C4000 SLIM LED Répondre en citant

Bonjour.
Il m'est arrivée une tuile puisque mon TV est tombée en panne 3 mois après la fin de garantie.
Description panne : j'arrive à l'allumer si il n'a pas fonctionné depuis plusieurs heures, ou plutôt jours. Sinon, je vois  le voyant rouge indiquant la veille, puis quand je l'allume ( aussi bien par télécommande que directement sur le TV), ce voyant clignote et plus rien ! pas de TV allumée et plus de voyant rouge.


J'ai donc démonté, regardé les condensateurs et ai amené la carte chez un réparateur car je n'étais pas certaine de savoir reconnaître des condosateurs " morts". Le réparateur m'a fait la morale, et m'a dit de lui ramener le TV entier, que j'avais peut être "tué" la carte avec l'électromagnétisme, qu'on était plus dans les années 80 où on pouvait démonter les postes etc... ... Bref, je lui ai ramené le poste, il m'a changé la carte d'alimentation et..........arrivée chez moi j'avais toujours la même panne !!
Je suis revenue le voir, il a gardé la TV,  1 mois pour me dire finalement que c'était probablement la carte mère. Il a accepté ( OUF !) de me rembourser la 1ère intervention.


Donc me voilà chez vous ! En fait, je n'arrive pas à me résoudre à jeter cet TV car entre 2 longues pauses, elle marche. mais pendant qu'elle "pause" moi je n'ai plus de TV !!


Alors je pense que les condensateurs sur carte alim sont bons. Je vous mets une photo N°1 si ça peut vous permettre de confirmer.

http://imageshack.us/photo/my-images/200/li81.jpg/


Par contre, il y a un composant de la carte mère avec soudure bizarres: qu'en pensez vous ?
je vous joints une vue de loin puis une de plus près


http://imageshack.us/photo/my-images/109/4fs7.jpg/


http://imageshack.us/photo/my-images/189/6wxe.jpg/


Merci d'avance pour vos avis Embarassed


Revenir en haut
Publicité






MessagePosté le: Mer 10 Juil - 17:16 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com