Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[RESOLU] TV LET 46SL733F: Aucune alimentation


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TOSHIBA
Sujet précédent :: Sujet suivant  
Auteur Message
Moyiize
Observateur

Hors ligne

Inscrit le: 09 Juil 2013
Messages: 2

MessagePosté le: Mar 9 Juil - 23:39 (2013)    Sujet du message: [RESOLU] TV LET 46SL733F: Aucune alimentation Répondre en citant

Bonjou,
Mon téléviseur ne s'allume plus depuis ce matin. Je l'ai éteint hier soir avant le coucher et ce matin, plus rien!

Marque : TOSHIBA
Model : 46SL733F
Chassis :

Default constaté : Alimentation hors service, aucun voyant ne s'allume. Pas de bruit, rien.
Les mesures effectuées : J'ai ouvert pour vérifier les condensateurs étaient bombés ou abimés, mais tout a l'air nickel, neuf. Just un peu de poussière que j'ai nettoyé.
Je n'ai pas vérifié le fusible sur la carte comme je ne sais pas comment vérifier si c'est le fusible.

Voici une image de la TV ouverte:


Merci par avance à tous
Moyiize


Dernière édition par Moyiize le Mar 16 Juil - 20:51 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mar 9 Juil - 23:39 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Moyiize
Observateur

Hors ligne

Inscrit le: 09 Juil 2013
Messages: 2

MessagePosté le: Mar 16 Juil - 20:50 (2013)    Sujet du message: RESOLU Répondre en citant

Problème résolu par remplacement de fusible de la carte électrique.
Merci à tous


Revenir en haut
bialou34
Observateur

Hors ligne

Inscrit le: 19 Juil 2013
Messages: 1
Localisation: Montpellier
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 19 Juil - 08:17 (2013)    Sujet du message: Panne Télé Toshiba XV566 Répondre en citant

Bonjour,
J'ai éteint la télé avec la télécommande, puis bouton Marche/arret sur le coté gauche. ok.
Depuis pas moyen de remettre en marche ! Aucun bouton ne fonctionne.
Comme si l'alimentation principale était HS ou alors que le bouton principal Marche/Arrêt est HS, (bouton poussoir).
Merci d'une aide
Louis
_________________
De l'un à l'autre,
De l'autre à moi,
La chaîne est infinie !


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:19 (2017)    Sujet du message: [RESOLU] TV LET 46SL733F: Aucune alimentation

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TOSHIBA Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com