Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Problème sur Téléviseur PANASONIC TX-PF50G10


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
silex46
Observateur

Hors ligne

Inscrit le: 07 Juil 2013
Messages: 2
Localisation: Midi-Pyrénées -46-

MessagePosté le: Dim 7 Juil - 15:58 (2013)    Sujet du message: [Résolu] Problème sur Téléviseur PANASONIC TX-PF50G10 Répondre en citant

 
Suite à mon premier message, je précise que le clignotement en rouge du voyant DEL s'effectue par cycle de 6 clignotements.

En vous remerciant.

silex46


Dernière édition par silex46 le Mer 17 Juil - 20:23 (2013); édité 3 fois
Revenir en haut
Publicité






MessagePosté le: Dim 7 Juil - 15:58 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Dim 7 Juil - 19:42 (2013)    Sujet du message: [Résolu] Problème sur Téléviseur PANASONIC TX-PF50G10 Répondre en citant

Bonjour


Le code 6 à pour origine de panne une des 3 cartes SC,SU ou SD.je peux vous fournir une de ces 3 cartes:merci de me contacter MP pour les modalités.


Cdt. Duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
silex46
Observateur

Hors ligne

Inscrit le: 07 Juil 2013
Messages: 2
Localisation: Midi-Pyrénées -46-

MessagePosté le: Mer 17 Juil - 20:23 (2013)    Sujet du message: Problème résolu Répondre en citant

 
Suite à la panne sur mon téléviseur plasma PANASONIC, clignotement du voyant DEL (rouge) 6 fois. Je remercie Duvdu pour son intervention ( identification du code 6, envoi rapide par échange de la carte SC et suivi de la réparation. ) Je vous  recommande cette personne  pour son professionnalisme, ses judicieux conseils (pour que vous puissiez intervenir), sa patience et son amabilité. 
Le téléviseur fonctionne à nouveau parfaitement. 

Cordialement

Silex46


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:12 (2017)    Sujet du message: [Résolu] Problème sur Téléviseur PANASONIC TX-PF50G10

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com