Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Défaut d'allumage TH-42PZ800


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
JeanChristophe94
Observateur

Hors ligne

Inscrit le: 03 Juil 2013
Messages: 3
Localisation: En Tyrie
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 3 Juil - 15:54 (2013)    Sujet du message: [Résolu] Défaut d'allumage TH-42PZ800 Répondre en citant

Marque : PANASONIC
Model : TH-42PZ800
Chassis :
Référence de la dalle : 
Default constaté : difficulté d'allumage, la LED clignote en rouge 10 fois.
Les mesures effectuées :


J'essaierais de compléter les champs manquants ultérieurement dès que j'aurais trouver les éléments.


A la lecture des différents messages du Forum, je constate que ce défaut est principalement lié à la platine d'alimentation.
Il semblerais que l'on peut se procurer cette platine auprès de "duvdu".
@duvdu, peux-tu me mp pour les modalités d'obtention d'une telle platine pour mon Plasma ?


D'avance merci
_________________
-------------------------------------------------------------------------
Quand tous les reste à échouer, essayez le manuel utilisateur !!!


Dernière édition par JeanChristophe94 le Jeu 8 Aoû - 17:44 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 3 Juil - 15:54 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 3 Juil - 16:06 (2013)    Sujet du message: [Résolu] Défaut d'allumage TH-42PZ800 Répondre en citant

bonjour

votre problème code 10 a bien pour origine de panne la carte alimentation.Je peux vous fournir cette carte facile à remplacer:merci de me contacter en
 pour les modalités.

cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
JeanChristophe94
Observateur

Hors ligne

Inscrit le: 03 Juil 2013
Messages: 3
Localisation: En Tyrie
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 8 Aoû - 17:43 (2013)    Sujet du message: [Résolu] Défaut d'allumage TH-42PZ800 Répondre en citant

De retour de vacance fin juillet, mon plasma n'a plus voulu se mettre en fonction.
Grâce à duvdu j'ai pu remettre en état mon plasma.
Merci à duvdu pour son professionnalisme.
_________________
-------------------------------------------------------------------------
Quand tous les reste à échouer, essayez le manuel utilisateur !!!


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:51 (2017)    Sujet du message: [Résolu] Défaut d'allumage TH-42PZ800

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com