Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème sur KDL-52Z5500


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
svillena
Observateur

Hors ligne

Inscrit le: 22 Juin 2013
Messages: 1
Localisation: Lyon
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 22 Juin - 18:04 (2013)    Sujet du message: problème sur KDL-52Z5500 Répondre en citant

bonjour,

tout d'abord, je m'appel Stéphane, j'ai 39 ans, je suis papa de deux petite fille de 3 ans et 3 mois ! j'habite a côté de Lyon, je fais du kitesurf, du snowboard, du roller, j'aime l'informatique et les voyages.

j'ai en ma possession un écran Sony KDL-52Z5500 depuis peu et j'ai un soucis a l'allumage, j'ai parcouru le forum et je me suis aperçu que c'était une véritable mine d'or encadré par de véritables pro. j'ai déja appris quelque truc, mais je coince sur mon problème !

voila ma Télé lors de sa mise en marche, la diode s'allume verte, il n'y a rien a l'écran et au bout d'une dixaine de secondes, la diode se met a clignoté en rouge par serie de 14 fois. j'ai essayé de trouvé a quoi correspond cette erreur apparement serais (E-D Backend) sauf que je n'ai aucune idée de ce a quoi cela correspond ? est-ce la carte d'alimentation qui est déffectueuse, est-ce réparables ? et cela vaut il le coup ? je sais que pas mal de carte se trouve sur un site d'enchères a des prix très abordables, mais comme je ne sais pas laquelle est deffectueuse, je ne cherche pas plus loin pour l'instant !  je n'y connais absoluement rien en electronique pour prendre les mesures, je sais je suis un boulet, mais vu le prix des devis et le poids de la TV pour l'apporté chez un réparateur agrée ( je suis RQTH donc pas évident de la porté seul !)

Marque : Sony
Model : KDL-52Z5500
Chassis : je ne sais pas ou trouvé le numéro
Default constaté : led de code erreur qui clignote 14 fois
Les mesures effectuées : je n'y connais rien mais je n'ai aucune image ni son, juste l'écriture sony qui s'eclaire a la mise sous tension.

en tout cas, je vous remercie d'avance pour tous l'aide que vous pourrez me fournir pour cette TV car je ne souhaite pas la jeter et la réparation, je pense est certainement couteuse chez un pro !

merci encore a tous


Revenir en haut
Publicité






MessagePosté le: Sam 22 Juin - 18:04 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com