Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pas d'image mais du son.


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
neptune.bl
Observateur

Hors ligne

Inscrit le: 19 Juin 2013
Messages: 3
Localisation: Bretagne
Masculin Scorpion (23oct-21nov)

MessagePosté le: Mer 19 Juin - 17:56 (2013)    Sujet du message: Pas d'image mais du son. Répondre en citant

Bonjour,
Je viens chercher de l'aide concernant une panne vidéo sur un LCD led Samsung LE40M91BDX.
La TV s'allume, mais pas d'image. Il y a du son et le rétroéclairage semble fonctionner. Car il devient gris fonce a l'allumage.
Les différentes tension en sortie de la carte alim sont bonne et les condos de la carte alim son neuf.
les connecteurs entre la carte Main et T-Con, et la carte converter et l'alim, sont bon car vérifier.
Si quelqu'un à une idée je suis prenneur. car la je bloque.
merci d'avance pour votre aide...


Revenir en haut
Publicité






MessagePosté le: Mer 19 Juin - 17:56 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 24 Juin - 21:39 (2013)    Sujet du message: Pas d'image mais du son. Répondre en citant

Bonjour


vérifier l'état du fusible sur T-con et la présence du +12v si ok alors il faudra un oscillo pour voir si la vidéo sort de la gestion au niveau du câble LVDS
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
neptune.bl
Observateur

Hors ligne

Inscrit le: 19 Juin 2013
Messages: 3
Localisation: Bretagne
Masculin Scorpion (23oct-21nov)

MessagePosté le: Mer 26 Juin - 09:16 (2013)    Sujet du message: Pas d'image mais du son. Répondre en citant

Bonjour 
Merci pour votre réponse je vais faire ces vérifications et vous tiendrais informé.


Revenir en haut
neptune.bl
Observateur

Hors ligne

Inscrit le: 19 Juin 2013
Messages: 3
Localisation: Bretagne
Masculin Scorpion (23oct-21nov)

MessagePosté le: Ven 28 Juin - 10:41 (2013)    Sujet du message: Pas d'image mais du son. Répondre en citant

Bonjour Didier,

J'ai vérifier le fusible de la carte T-con il est OK. Et la tension est de 13V par contre je n'ai pas d'oscillo donc je ne vais pas pouvoir vérifier si la vidéo arrive.
Je pense tout de même que mon problème viens de cette carte T-con. Quand pensez vous?

_____________
Cordialement


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Ven 28 Juin - 13:23 (2013)    Sujet du message: Pas d'image mais du son. Répondre en citant

Bonjour


maintenant il y a 3 possibilités : carte T-con, gestion ou dalle, sans oscillo difficile de diagnostiquer, tu peux toujours connecter un autre écran sur une sortie vidéo (péritel, HDMI, RCA) et voir si la vidé est OK ça confirmerait que la gestion est HS, après il restera T-con ou dalle
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:06 (2017)    Sujet du message: Pas d'image mais du son.

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com