Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème Tv funai LCD Mod LT6-M32BB/5


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
ken
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juin 2011
Messages: 31
Localisation: roubaix
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 30 Mai - 19:29 (2013)    Sujet du message: problème Tv funai LCD Mod LT6-M32BB/5 Répondre en citant

Bonjours a tous
Voilà j'ai cette tv qui s'eteint seule ,elle s'allume (voyant passe au vert ) il y a le son  puis l'image vient et part  c'est comme un un néon qui clignote  et elle se remet de suite en veille ! j'ai ouvert et je n'ai constaté aucun condo gonflé.
Merci beaucoup pour votre aide
sur ce lien c'est les mêmes cartes que ma tv.

http://phone-repair.blogspot.com/2011/05/tv-repair-guide-how-to-repair-emer…


Revenir en haut
Publicité






MessagePosté le: Jeu 30 Mai - 19:29 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
ken
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juin 2011
Messages: 31
Localisation: roubaix
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 1 Juin - 14:16 (2013)    Sujet du message: problème Tv funai LCD Mod LT6-M32BB/5 Répondre en citant

 Bonjour
je vois que personne peut m'orienter .ma tv quand je l'allume le voyant passe au vert quelque instant l'image vient et part c'est comme un néon qui clignote ,je l'ai ouvert et je n'ai trouvé aucun condo gonflé.J'ai testé les transformer 3PCOXB001 et j'ai trouvé pour le premier les valeurs des enroulements secondaires sont comprises entre 402 et 403 ohms,pour le deuxième entre 402 et 403,pour le troisième c'est entre 402 et 403 pour le quatrième entre   392 et 397 pour le cinquième entre  397 et 402 et pour le sixième entre 402 et 403. J'aimerai bien savoir si la panne vient des transformer vu que les valeurs du 4 ième et 5 ième sont différents des autres.
ci-joint photos
CORDIALEMENT ken



[img]http://img.xooimage.com/files95/5

[url:7e6573c71f=http://teleservice.xooit.fr/image/96/8/b/7/1370084743987-3e9d6f0.jpg.htm]


[url=http://teleservice.xooit.fr/image/99/9/7/e/1370084722166-3e9d720.jpg.htm]
[/url:7e6573c71f]


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:02 (2017)    Sujet du message: problème Tv funai LCD Mod LT6-M32BB/5

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com