Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

plasma hitachi 42PD5300 .. cliquetis dans la panneau arrière


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
yannick82
Observateur

Hors ligne

Inscrit le: 30 Mai 2013
Messages: 1
Localisation: montauban

MessagePosté le: Jeu 30 Mai - 12:19 (2013)    Sujet du message: plasma hitachi 42PD5300 .. cliquetis dans la panneau arrière Répondre en citant

bonjour,


je viens faire appel aux experts de ce forum pour essayer de me dépanner .
mon plasma fonctionne tres bien mais il y a un bruit de cliquetis  assez fort et désagréable à l'arrière.
j'ai démonté le panneau arrière et j'ai réussi à décelé l'origine du problème 
c'est un composant qui fait ce bruit et je suis sûr que si je le change mon problème sera résolu.


seulement voilà : n'ayant aucune formation en électronique , je ne sais pas comment s'appelle se composant et du coup je ne vois pas comment me le procurer .
donc si vous pouvez m'orienter , ça serait cool de votre part 


merci à tous ,


yannick





Revenir en haut
Publicité






MessagePosté le: Jeu 30 Mai - 12:19 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Muratime
Observateur

Hors ligne

Inscrit le: 05 Sep 2014
Messages: 1
Masculin

MessagePosté le: Ven 5 Sep - 15:17 (2014)    Sujet du message: plasma hitachi 42PD5300 .. cliquetis dans la panneau arrière Répondre en citant

Bonjour à tous


je remonte le post j'ai exactement le même problème avec le même plasma à la différence c'est que le cliquetis pour moi viendrais d'un des deux composant noir qui semblerais être des contacteurs. Je ne pense pas que le transfo fasse ce bruit. Ou ceux qui sont en dessous en blanc.


Merci de vôtre aide. Very Happy






Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:59 (2017)    Sujet du message: plasma hitachi 42PD5300 .. cliquetis dans la panneau arrière

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com