Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

sony kdl 19l4000


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
MC JC
Apprenti
Apprenti

Hors ligne

Inscrit le: 01 Sep 2010
Messages: 132
Localisation: normandie
Masculin Cancer (21juin-23juil)

MessagePosté le: Dim 26 Mai - 14:38 (2013)    Sujet du message: sony kdl 19l4000 Répondre en citant

Bonjour,

Un collègue m'a refilé un kdl 19l4000 qui partait pour la benne!
Symptômes: dés le branchement sur le secteur toutes les leds en façade du TV s'allument! (veille, en fonctionnement, et les 2 leds timer et ...)
Carte alim: DPS-70EP Delta
Carte main: 1-857-143 FLEX000017573-102 VER 3.05

J'ai tout d'abord essayer de rentrer dans le factory menu par la télécommande...rien
J'ai ouvert le capot, le stand-by est ok (3.3V et 3V)
Pas de condos gonflés...
J'ai shunté le POWER-ON sur le AC_DECT, j'ai le 12v et le retro-éclairage ok

La carte main aurait un soucis soft/hard???

Je ne sais que faire, j'attends vos avis/suggestions!!!

Merci de votre retour!
Cordialement


Revenir en haut
Publicité






MessagePosté le: Dim 26 Mai - 14:38 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
tontonriri
Apprenti
Apprenti

Hors ligne

Inscrit le: 02 Juil 2011
Messages: 120
Localisation: aisne
Masculin

MessagePosté le: Dim 25 Aoû - 15:12 (2013)    Sujet du message: sony kdl 19l4000 Répondre en citant

bonjour ,j ai le meme souci avec ce modele que l on m a confié....j ai meme changé l alim,mais toujours pareil .toutes les leeds clignotent a l allumage (que ce soit par la tel ou le poussoit m/a au dessus)par contre en le laissant clignoter,il passe au rouge au bout de 20/30 mn.puis allumage normal.je pense donc aussi a la carte principale.soit des condos "secs",soit un transistor proche du connecteur d alim puiqu il y a des retours vers l alim.a tout hazard si ton 12v sur l alim bat,nous avons donc la meme panne.je suis sur l autre topîc "kdl-19l4000 ecran blanc"et suis en recherche de la cause.si du nouveau de mon coté et que ton probleme est toujours d actualité,suit ce sujet aussi. cdt.

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:09 (2017)    Sujet du message: sony kdl 19l4000

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com