Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] bande noir sur ecran PS-50Q97HD


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
mlt29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Sep 2008
Messages: 23
Localisation: bretagne
Masculin

MessagePosté le: Dim 19 Mai - 17:15 (2013)    Sujet du message: [Résolu] bande noir sur ecran PS-50Q97HD Répondre en citant

boujour a tous,
voila sur une tele samsung PS-Q97HD
il ya une bande noir large cote droit
je ne connait rien TV plasmat
le probleme vient il de la dalle ou bien dune carte de traitement video?

merci pour la suite


Revenir en haut
Publicité






MessagePosté le: Dim 19 Mai - 17:15 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
mlt29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Sep 2008
Messages: 23
Localisation: bretagne
Masculin

MessagePosté le: Dim 19 Mai - 20:53 (2013)    Sujet du message: [Résolu] bande noir sur ecran PS-50Q97HD Répondre en citant

voici une photo du probleme



Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 20 Mai - 08:40 (2013)    Sujet du message: [Résolu] bande noir sur ecran PS-50Q97HD Répondre en citant

Bonjour,


Il faudrait démonter pour accéder au module X-buffer (tout en bas de la dalle) et voir si la connexion de la nappe souple qui est en face 
de la bande verticale (deuxième ou troisième) est OK....
il y a quand même beaucoup de probabilité que la dalle soit HS  Sad
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
mlt29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Sep 2008
Messages: 23
Localisation: bretagne
Masculin

MessagePosté le: Lun 20 Mai - 17:23 (2013)    Sujet du message: [Résolu] bande noir sur ecran PS-50Q97HD Répondre en citant

Bonjour a tous
Merci pour la réponse


Je me suis décide a la démonter et fait quelque contrôle avec les nappes débranche
Je trouve une incohérence au point n°3 par rapport au n° 1,2,4 qui suppose la bande noire
 




En partie n°1et 2 et 4 au point de résistance j’ai  12 ohm et au test diode au point de la diode dans les deux sens 0.006


En partie n°3  au point de résistance j’ai 10 k ohm et au test diode au point  de la diode j’ai contrôle normal passant dans un sens comme si la diode était débranche  0.475  au bien du a des composants HS au alentour


Que pensez vous des résistances en point 3 aurait elle claque ?
Avez-vous une autre piste pour continuer le contrôle?


Revenir en haut
mlt29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Sep 2008
Messages: 23
Localisation: bretagne
Masculin

MessagePosté le: Mar 21 Mai - 19:39 (2013)    Sujet du message: [Résolu] bande noir sur ecran PS-50Q97HD Répondre en citant

bonjour,

j'ai dessouder les 4 résistance en point n°3 repéré 470 pour les contrôler 2 étaient casses et 2 de
mauvaise valeur, normalement 47ohm donc elle sont toutes HS

le X-buffer de la zone 3 pourrait il être la cause de la destruction des résistances ou du a un mauvais contact?
le X-buffer c'est bien la pièce noir dessous la nappe?

@+


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 21 Mai - 19:45 (2013)    Sujet du message: [Résolu] bande noir sur ecran PS-50Q97HD Répondre en citant

Bonsoir,


Si les résistances ont brûlées c'est le COF (circuit intégré qui est sur la nappe) doit être en court circuit.
Tu peux vérifier si il n'est pas troué ou brûlé...... avant de remplacer les résistances, contrôle si tu n'a pas un court circuit avec la masse, nappe reconnectée...
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
mlt29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Sep 2008
Messages: 23
Localisation: bretagne
Masculin

MessagePosté le: Dim 26 Mai - 22:03 (2013)    Sujet du message: [Résolu] bande noir sur ecran PS-50Q97HD Répondre en citant

bonsoir CC,
j'ai fait les controles que tu disais nappe branchée mais sans les resistances
je pense que tu a raison sur la presence d'un court circuit, pas de trace de brulée ni de trou
la mesure que j'ai relevé entre la masse et desous des resistances est de 33.2 ohms

et nappe debranchée infini au autre zone les mesures sont differente.

donc la dalle est HS au peut changer le circuit sur le souple?

merci


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 27 Mai - 19:54 (2013)    Sujet du message: [Résolu] bande noir sur ecran PS-50Q97HD Répondre en citant

Bonsoir,


Oui ta dalle est HS malheureusement, rien a faire....... le CI est irremplaçable ......
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
mlt29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Sep 2008
Messages: 23
Localisation: bretagne
Masculin

MessagePosté le: Lun 27 Mai - 20:52 (2013)    Sujet du message: [Résolu] bande noir sur ecran PS-50Q97HD Répondre en citant

bonsoir CC,

merci  pour ton aide dans le diagnostic
je pense que tu peut mettre résolu pour ce post

cordialement


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:11 (2017)    Sujet du message: [Résolu] bande noir sur ecran PS-50Q97HD

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com