Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème alim ETX2MM704MG


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
calmy
Observateur

Hors ligne

Inscrit le: 18 Mai 2013
Messages: 1

MessagePosté le: Sam 18 Mai - 19:16 (2013)    Sujet du message: problème alim ETX2MM704MG Répondre en citant

Bonjour,
Mon tv ne s'allumait plus avec led rouge clignotante 10 fois.
J'ai changé les 2 TEA1611 mais je n'avais pas remarqué que les cartes (pcb A30C5) étaient différentes au niveau des CMS recto.
1er essai: je reteste et toujours led rouge 10 fois. 
Je m'aperçois de la différence des 2 cartes A30C5 et les inverse.
2eme essai: maintenant la led rouge clignote 2 fois. 
Question:
- Quelle est la position correcte de ces 2 pcb A30C5.
- existe t-il un doc dur les tests points de cette carte?
Merci d'avance pour votre aide!


Revenir en haut
Publicité






MessagePosté le: Sam 18 Mai - 19:16 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com