Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[ 42PFL7662D ] Reboot général à cause d'une surcharge ?


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
Yanonix
Observateur

Hors ligne

Inscrit le: 16 Mai 2013
Messages: 1
Localisation: Compiègne, France

MessagePosté le: Jeu 16 Mai - 03:38 (2013)    Sujet du message: [ 42PFL7662D ] Reboot général à cause d'une surcharge ? Répondre en citant

Bonjour,


Marque : PHILIPS
Model :  42PFL7662D



J'ai vu une personne d'un immeuble en-face déposer cette télévision à côté des poubelles. Etant qu'étudiant, je n'ai pas hésité, et je l'ai pris. 104cm, Full HD, LCD, gratuit je ne dis pas non.
Comme je m'en doutais, elle à un problème. Esthétiquement rien à dire tout est impeccable. La dalle fonctionne, le son aussi. Je veux m'en servir comme écran de PC supplémentaire. Le port HDMI fonction, et l'écran affiche bien l'image.
Par contre, elle ne dure pas longtemps. L'image reste 1 seconde, 1/4 secondes, 10 secondes, assez aléatoirement. Ensuite, le rétro-éclairage se coupe, mais aussi les haut-parleurs (j'entends un "plop" de coupure des HP), et la diode bleu s'éteint et se rallume. Au final, j'ai l'impression que c'est toute la TV qui se coupe, et se relance. Et ça tourne en boucle.


J'ai regardé pas mal de post sur cette TV, ainsi que ces similaires sur ce forum.
Les inverters sont bien alimenté en 24V. J'ai démonté toute la TV, les tubes n'ont rien, pas de trace de brûlure. Donc pour moi , aucune raison de se mettre en sécurité.
Par contre, lorsque le problème arrive, il y a une baisse de tension du 24V. Je soupçonne l'alim (PLCD300P3) de ne pas tenir la charge. J'ai l'impression que c'est une histoire de condo, vu l'évolution de la tension.
Il se peut que cela soit aussi les inverters.
J'ai essayé avec un inverter chaque fois (master et slave), je n'ai aucun rétro-éclairage, ce que je pense être normal, mais j'ai toujours les coupures. En revanche, sans les inverters, aucune coupure. (Je teste avec mon PC portable en HDMI en transmettant de la musique, j'entends donc la musique sans coupure avec les inverters déconnectés).


Avez-vous une idée ?
Je ne voudrais pas non plus trop dépenser dans la réparation en terme d'argent.
Par quoi commencer pour vérifier l'alim. Comment vérifier les condo ? Je suis plus habitué sur des faibles tensions. J'ai testé la rangé de diodes d'en haut avec les deux échappés. Je n'ai pas encore démonté les couvercles métalliques.


Je vous remercie.
Je trouve sympa ce genre de forum. J'aurai cru que je trouverai pas beaucoup d'informations sur le dépannage de TV. ;-)


Fonctionne impeccablement pendant un cours instant

Rétro-éclairage, pendant un court instant, niquel 

Inverters:
 

Alim:




Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Jeu 16 Mai - 03:38 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com