Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

[Résolu] lc-37le320e ne demarre plus


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Previous topic :: Next topic  
Author Message
ticlo59
Nouveau venu
Nouveau venu

Offline

Joined: 15 May 2013
Posts: 8
Localisation: 59
Masculin

PostPosted: Wed 15 May - 13:28 (2013)    Post subject: [Résolu] lc-37le320e ne demarre plus Reply with quote

Bonjour,


J' ai un tv SHARP LC-37LE320E en panne. 
A la mise sous tension le voyant bleu s'allume quelques secondes puis plus rien.
Au secondaire de l'alimentation j'ai un 4 V à la place du 5 Volt et je trouve un 3V3 sur le clavier.
A part cela rien d'autres.
Comment déterminer si la panne vient de l'alimentation ou  de la main-board. 
Par avance merci


Last edited by ticlo59 on Thu 16 May - 15:28 (2013); edited 1 time in total
Back to top
Publicité






PostPosted: Wed 15 May - 13:28 (2013)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
NIPPON
Amateur
Amateur

Offline

Joined: 19 Nov 2008
Posts: 446
Masculin

PostPosted: Wed 15 May - 13:34 (2013)    Post subject: [Résolu] lc-37le320e ne demarre plus Reply with quote

Bonjour

est ce que l'alim de veille est stabilisé à 4v à vide?
est que qu'en étant branché et pendant la phase de démarrage, ce seuil est toujours stabilisé?

Pouvez vous placer une photo du Tv ouvert?
_________________
http://depannage-sharp.wikeo.fr/


Back to top
Visit poster’s website
ticlo59
Nouveau venu
Nouveau venu

Offline

Joined: 15 May 2013
Posts: 8
Localisation: 59
Masculin

PostPosted: Thu 16 May - 08:45 (2013)    Post subject: [Résolu] lc-37le320e ne demarre plus Reply with quote

Bonjour,


Le 4V est stabilisé à vide.


Lors de la phase de démarrage ; toutes les tensions sont présentes: +5V ; +12V ;+24V ainsi qu' une impulsion en : S/T ; ENA ;DIM ENA . 
Pour le rétroéclairage: le +60V passe à 80V et les huit LED sont à 35V.
Toutes ces mesures sont présentes lors de la phase de démarrage.


je joint une photo


Slt.


Back to top
ticlo59
Nouveau venu
Nouveau venu

Offline

Joined: 15 May 2013
Posts: 8
Localisation: 59
Masculin

PostPosted: Thu 16 May - 08:53 (2013)    Post subject: [Résolu] lc-37le320e ne demarre plus Reply with quote

voici la photo




Last edited by ticlo59 on Thu 16 May - 09:38 (2013); edited 1 time in total
Back to top
NIPPON
Amateur
Amateur

Offline

Joined: 19 Nov 2008
Posts: 446
Masculin

PostPosted: Thu 16 May - 08:55 (2013)    Post subject: [Résolu] lc-37le320e ne demarre plus Reply with quote

 non ca ne marche pas,
 pas de photo
_________________
http://depannage-sharp.wikeo.fr/


Back to top
Visit poster’s website
ticlo59
Nouveau venu
Nouveau venu

Offline

Joined: 15 May 2013
Posts: 8
Localisation: 59
Masculin

PostPosted: Thu 16 May - 15:27 (2013)    Post subject: [Résolu] lc-37le320e ne demarre plus Reply with quote

Bonjour ,


La panne est du à la carte " MEMC "


Salutations.


Back to top
Contenu Sponsorisé






PostPosted: Today at 20:10 (2019)    Post subject: [Résolu] lc-37le320e ne demarre plus

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group