Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LE40A568 ne démarre plus même après changement condos


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
pihen
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Mai 2013
Messages: 6
Localisation: sangatte
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 12 Mai - 19:57 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

Bonjour !
Je suis un p'tit nouveau et salue bien la communauté ; désolé de mon entrée en matière en vous demandant de l'aide siouplaît...
Marque : SAMSUNG
Modèle : LE40A568
Après 4 semaines de veille (j'étais en vacances, s'cusez), ma TV ne veut plus démarrer...et les HP me sortent des craquements sinistres  Sad ; je cherche sur les forums (plein de cas similaires), je tombe pile poil sur les mêmes symptômes (condos gonflés), je cours acheter 4 condos des 2 bons modèles, les change avec soin (et un fer à souder, LOL) et...ça ne marche toujours pas !!! Sauf que je n'entends plus de craquements. Contrairement à d'autres je n'ai jamais entendu le "clic" du relais qui colle...
Je lis d'un côté qu'il faudrait changer l'eeprom (que je ne parviens pas à localiser), et par ailleurs que ce serait carrément la carte d'alim (réf BN 44-00199A)...
Les conseils des experts seront les bienvenus...MERCI !!! Confused
_________________
Merci pour votre aide !


Revenir en haut
Publicité






MessagePosté le: Dim 12 Mai - 19:57 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 12 Mai - 22:32 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

Bonsoir,

Bienvenue sur le forum.
Oui sauf que sur la carte d'alim, il n'y a pas de relais ...
Commence par tester l'alim et le rétro-éclairage ...
Aide-toi de ce sujet (la même alim) : http://teleservice.xooit.fr/t13588-Probl-me-LE40A566P1MXZF.htm?q=00199a
Voilà un tuto pour mettre des photos : http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
pihen
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Mai 2013
Messages: 6
Localisation: sangatte
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 13 Mai - 10:16 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

Merci pour ces premiers conseils, voici le résultat des investigations sur la carte d'alimentation :
- En shuntant PS_ON broche 1 et 5V sby broche 3 sur CN 801 j'ai obtenu les tensions suivantes (mesurées au multimètre analogique, je suis de la vieille école...)
CN801 : 5V sur 1, 3, 14, 16 ; 12 V sur 7 et 8 ; 5V sur 13, 14, 15, 16 ; 12V sur 19, 21, 22.
CN 1805 : 5V sur pin 5
CN 1806 : 11,3 V sur pin 1.
Et sur le dernier connecteur vu que c'est de la HT j'ai pas essayé ...
Côté rétro-éclairage cela fonctionne aussi ; reste que je n'ai pas trouvé, rétroéclairage fonctionnant, de tension de 0,4 V sur la pin 2 comme dit dans le post auquel tu m'as renvoyé.
Bon...qu'est-ce qu'on fait maintenant ?
_________________
Merci pour votre aide !


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 13 Mai - 12:16 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

Bonjour,

Et bien voilà ta carte l'alim et la carte inverter sont OK.
Le reste est aussi sur l'autre post ...

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
pihen
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Mai 2013
Messages: 6
Localisation: sangatte
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 13 Mai - 12:39 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

Merci Jules ; j'ai lu et relu l'autre post, voici mes conclusions (provisoires j'espère) : 
1. Je suis effectivement dans le même cas : débrancher la T-con n'apporte rien
2. Faut-il en conclure que cela vient de la carte Main ?
3. Si oui ===> je n'en ai pas sous la main, et je pense qu'on peut en trouver sur la baie...mais c'est un risque à prendre (une TV similaire vaut 370 € avec 2 ans de garantie)
4. J'ai vu des boutiques sur le net qui proposent des kits de réparation : condensateurs + eeprom...ne serait-ce pas côté eeprom qu'il faut chercher plutôt que changer la carte Main ???
Jules, sais-tu ou une autre personne ici aurait-elle l'expérience SVP ? 
_________________
Merci pour votre aide !


Revenir en haut
pihen
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Mai 2013
Messages: 6
Localisation: sangatte
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 13 Mai - 14:04 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

Re-bonjour,
J'ai sorti la carte Main à la recherche d'une éventuelle eeprom qui serait cachée sur l'autre face : je ne l'ai pas trouvée, voici quand même des photos car je trouve des endroits qui dirait-on ont chauffé...

Zone décolorée



Autre zone bizarre



C.I. qui a une drôle de tête...



Carte complète face apparente



référence


Qu'en pensez-vous ???
_________________
Merci pour votre aide !


Revenir en haut
Cabx
Confirmer
Confirmer

Hors ligne

Inscrit le: 22 Sep 2010
Messages: 703
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 13 Mai - 20:31 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

Salut,

les traces sont "normales"
je pense également que ton problème vient de la carte de gestion
tu peux contrôler les tensions de tous les régulateurs qui s'y trouvent voir si tout est ok avant d'envisager son remplacement


Revenir en haut
pihen
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Mai 2013
Messages: 6
Localisation: sangatte
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 13 Mai - 20:53 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

Merci Cabx, puis-je avoir davantage de précisions STP ???
_________________
Merci pour votre aide !


Revenir en haut
Cabx
Confirmer
Confirmer

Hors ligne

Inscrit le: 22 Sep 2010
Messages: 703
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 13 Mai - 21:18 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

sur ta platine tu as de nombreux régulateurs qui permettent une régulation de la tension
ça ressemble à ça : http://www.conrad.fr/ce/fr/product/156887/Rgulateur-CMS-TS2940CW33-RP-botie…

tu as une entrée (la tension à abaissée) et la sortie (la tension à obtenir) sans oublier la masse comme point commun
Mesures donc tes régulateurs pour contrôler qu'ils fassent bien leur boulot (la tension est normalement inscrite dessus)
 


Revenir en haut
pihen
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Mai 2013
Messages: 6
Localisation: sangatte
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 14 Mai - 16:01 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

Résumons-nous :
1. La carte "de gestion" : la carte principale, où l'on trouve le tuner et toutes les entrées ?
2. Le régulateurs : j'ai bien repéré ces composants, au nombre de 2 sur la carte principale. Ce sont des 1117 (= LM 317). L'un a une tension d'entrée de 7,7 V, l'autre de 4,x V. Les 2 tensions de sortie sont à 1,7 V.
3. Je suis au point mort ; j'aimerais bien essayer une autre carte principale sans bourse délier car je n'ai pas envie de risquer ne serait-ce que 100 € dans cette opération...De plus, j'ai regardé sur le net et je ne trouve même pas de carte portant la réf de la mienne (voir photo ci-dessus). Existe-t-il un tableau d'équivalence ?
4. Plus le temps passe, plus je m'eijjgutyduisffffff !!!
_________________
Merci pour votre aide !


Revenir en haut
moucos
Observateur

Hors ligne

Inscrit le: 19 Nov 2013
Messages: 3
Masculin

MessagePosté le: Mar 19 Nov - 12:30 (2013)    Sujet du message: LE40A568 ne démarre plus même après changement condos Répondre en citant

bonjour, vendez-vous les pièces détachées de votre téléviseur?
cORDIALEMENT


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:20 (2017)    Sujet du message: LE40A568 ne démarre plus même après changement condos

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com