Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne ampli cybernet CA-60


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
biftanos
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mai 2013
Messages: 13

MessagePosté le: Sam 4 Mai - 19:05 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant

bonjour
je viens de m'acheter un ampli de la marque Cybernet CA-60
l'ampli crachote tous le temps, tester avec plusieurs enceintes toujours pareil
par contre au casque le son est nickel
quelqu'un à une idée svp


Revenir en haut
Publicité






MessagePosté le: Sam 4 Mai - 19:05 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Dim 5 Mai - 09:47 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant

fichtre...
 pièce de collection !

y'a des mesures à faire , mais je penche pour un défaut dans les modules de puissance STK.
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
biftanos
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mai 2013
Messages: 13

MessagePosté le: Dim 5 Mai - 12:15 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant

merci de votre réponse Okay
es ce ceci?
savez ou puis je les trouver j'ai chercher sur le net mais rien trouvé.
cdt


Revenir en haut
biftanos
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mai 2013
Messages: 13

MessagePosté le: Dim 5 Mai - 12:20 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant






Revenir en haut
biftanos
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mai 2013
Messages: 13

MessagePosté le: Dim 5 Mai - 12:22 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant

c'est des sankeo s-40w 903

Revenir en haut
biftanos
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mai 2013
Messages: 13

MessagePosté le: Dim 5 Mai - 12:25 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant



Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Dim 5 Mai - 14:11 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant

possible ,  mais faut sortir l'oscillo pour valider le diagnostic , avant de remplacer "au ch'ti bonheur
la chance"
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
biftanos
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mai 2013
Messages: 13

MessagePosté le: Dim 5 Mai - 15:57 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant

il vaudrait mieux que j'aille voir un professionel alors je n'ai pas le matériel et je ne sais pas m'en servir

Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Dim 5 Mai - 16:40 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant

voui... car ces hybrides sont introuvables , donc prudence sur le diagnostic.

le fait que les DEUX canaux présentent le même défaut me fait douter de mon premier avis.

bref , et comme toujours : MESURES  ad-hoc , avant de décider quoi que ce soit.
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
biftanos
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mai 2013
Messages: 13

MessagePosté le: Dim 5 Mai - 17:30 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant

AUDIOVALVE a écrit:
voui... car ces hybrides sont introuvables , donc prudence sur le diagnostic.

le fait que les DEUX canaux présentent le même défaut me fait douter de mon premier avis.

bref , et comme toujours : MESURES  ad-hoc , avant de décider quoi que ce soit.
  merci bien à bientot

Revenir en haut
dedefr
Observateur

Hors ligne

Inscrit le: 12 Fév 2009
Messages: 3

MessagePosté le: Lun 6 Mai - 09:37 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant

les crachotememts se font lors de la manipulation du bouton de volume ?

Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Mer 8 Mai - 09:33 (2013)    Sujet du message: panne ampli cybernet CA-60 Répondre en citant

dedefr a écrit:

les crachotememts se font lors de la manipulation du bouton de volume ?

ça s'entendrait aussi au cax...
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:11 (2017)    Sujet du message: panne ampli cybernet CA-60

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com