Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

SAMSUNG LE32R851B - Ecran noir (rétroéclairage fonctionnel)


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
Ben_
Observateur

Hors ligne

Inscrit le: 19 Avr 2013
Messages: 1
Localisation: France
Masculin

MessagePosté le: Ven 19 Avr - 19:33 (2013)    Sujet du message: SAMSUNG LE32R851B - Ecran noir (rétroéclairage fonctionnel) Répondre en citant

Bonjour/Bonsoir,
Je possède une télé Samsung LE32R51B, en panne bien entendu ! Elle a déjà été envoyé en réparation voici un an, et cela n'avait pas été très concluant. D'après l'expertise, il fallait changer la carte mère car il semblerait que celle-ci soit morte. Ayant un peu de temps en ce moment, j'ai décidé de me pencher sur la question.
Le défaut est le suivant : Lorsque j'allume la TV, l'écran reste noir (avec quelques bandes verticales d'environ 5cm de large d'une teinte légèrement plus claire). De plus en la branchant hier, elle m'a affiché la "neige" (normal, pas relié au réseau TV) pendant environ 2 secondes avant de faire écran noir (sauf pour la partie gauche qui a afficher la neige plus longtemps avant de s'estomper). Je n'ai pas réussi à reproduire le phénomère.
J'ai donc entrepris de démonter la bête et de vérifier visuellement l'état des composants dans un premier temps. Il n'y aucun condensateur gonflés ou abîmé (de ce que j'ai pu observer). J'ai également testé le fusible F1 de la carte de matriçage et il semble fonctionnel (0V à ses bornes). 
Je ne pense pas que le problème viennent de la carte d'alimentation car le rétroéclairage fonctionne (léger bourdonnement au niveau de la carte, mais je ne sais si c'est normal) et les cartes semblent toutes alimentées correctement. 


Quelqu'un a-t-il une idée du problème ou bien déjà rencontré un problème similaire ?


Ci-joints, les photos des cartes d'alim, mère et de matriçage. J'ai pris les photos en plusieurs fois afin d'avoir une qualité un peu meilleure puis je les ai réassemblées. Toutefois, l'opération n'a pas fonctionnée avec la carte du rétroéclairage, je pourrais refaire une photo si besoin.
Je n'ai également pas fait de photo du problème car la TV est actuellement démontée, mais pareil, si besoin je me débrouillerai.










Revenir en haut
Publicité






MessagePosté le: Ven 19 Avr - 19:33 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com