Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

sony


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
mnjoao
Débutant
Débutant

Hors ligne

Inscrit le: 02 Avr 2013
Messages: 97
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Ven 19 Avr - 19:07 (2013)    Sujet du message: sony Répondre en citant

bonjour, ce tv avec le châssis SE-1 ne fonctionne avec la moitie de l'image que ce je défait le flat cn202l qui va du tcon a l’écran sinon l'alim se met en sécurité (clignote trois fois) pensez-vos que les buffers  (si sont eux) sont réparables?
tcon:400WSC4L V0.1
écran:LTA400WT-L05 0T07
merci d'avance
joao
_________________
manuel joao


Revenir en haut
Publicité






MessagePosté le: Ven 19 Avr - 19:07 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
mnjoao
Débutant
Débutant

Hors ligne

Inscrit le: 02 Avr 2013
Messages: 97
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Jeu 9 Mai - 21:56 (2013)    Sujet du message: sony Répondre en citant

bonsoir, j'ai  eu peut de temps, démonte l’écran, de la tcon part un flat vers un circuit imprimée qui à quatre flats qui parte vers l’écran chaque flat à deux diodes et une était en fuite (39homs) j'ai dessouder l´une après l´autre et  la troisième etait la bonne sa marche impec
par contre je n'arrive pas a rentrer en mode service
j'ai essayer la méthode du châssis SE-1 sans réussite si quelqu’un pouvez m'aider ça m’aiderait
merci d'avance
manuel joao
    
_________________
manuel joao


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:51 (2017)    Sujet du message: sony

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com