Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

TV LED en rade, comme tout le monde :-)


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
miklc
Observateur

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 3
Localisation: Les Lilas

MessagePosté le: Jeu 18 Avr - 21:52 (2013)    Sujet du message: TV LED en rade, comme tout le monde :-) Répondre en citant

Bonjour,

Pour faire original, ma TV led samsung vient de tomber en rade, et les symptômes sont les mêmes que pour tout le monde (cliquetis, lumière rouge qui patine, télé qui ne s'allume pas)
L'obsolescence programmée a bien un visage... Evil or Very Mad

J'ai donc démonté la carte alim.
Un pote et venu avec un multimètre et a testé les fusibles, ils sont ok.
Par contre on ne voit vraiment pas de condensateurs bombés.
Visiblement un eprom coute environ 20/25 euros, les condo quelques balles. Sachant que je sais pas me servir d'un fer à souder, que je n'ai pas trouvé d'électronicien dans mon entourage, est-ce que ça ne serait pas plus simple de changer la carte directement ?
J'en au trouvé une sur ebay à 69 € en Chine.

Marque : SAMSUNG
Modèle : LED UE32C6000
Châssis : carte alim BN44-00355A
Défaut constaté : cliquetis, lumière rouge qui patine, télé qui ne s'allume pasSi possible joindre une photo du default (surtout pour la TV)
Les mesures effectuées : vérification des fusibles






Merci d'avance de votre aide
mc


Revenir en haut
Publicité






MessagePosté le: Jeu 18 Avr - 21:52 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
vincent666
Amateur
Amateur

Hors ligne

Inscrit le: 07 Oct 2009
Messages: 422
Localisation: France
Masculin

MessagePosté le: Ven 19 Avr - 14:48 (2013)    Sujet du message: TV LED en rade, comme tout le monde :-) Répondre en citant

salut miklc,

le problème est de savoir si c'est bien la carte d'alimentation qui pose problème...

dans un premier temps refait venir ton pote avec le multimétre et fait lui mesurer les tensions
qui sont indiquée sur la carte au niveau du connecteur qui vas vers la carte main (ou sont
placé les prise HDMI).

il faut pour cela faire un pont entre deux pins mais attend d'autre avis pour vois si cela est possible.

@+
vincent


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 19 Avr - 22:21 (2013)    Sujet du message: TV LED en rade, comme tout le monde :-) Répondre en citant

Bonsoir, salut Vincent,

Comme dit Vincent, fait venir ton pote avec le multimètre et fait lui mesurer les tensions.
Donc la carte alim déconnecté de tout sauf du secteur :


1- Contrôle la présence du 5V ST/BY (connecteur CNM801 broche 16).
2- Si OK fait un pont entre les pins (connecteur CNM801 broche 16 et 18_).
3- Le relais doit coller et les autres tensions doivent être présentes.
Tiens-nous informé.



Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
miklc
Observateur

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 3
Localisation: Les Lilas

MessagePosté le: Jeu 30 Mai - 18:41 (2013)    Sujet du message: TV LED en rade, comme tout le monde :-) Répondre en citant

bonsoir
je reviens vers vous longtemps après car j'ai eu plein d'autres pb à régler et que finalement on vit très bien sans télé Smile
je suis désolé de ne pas vous avoir remercié pour avoir essayé de m'aider mais le temps file trop vite...

Bon, j'ai un peu de temps devant moi et j'ai donc décidé de m'occuper de ça et de le faire moi-même car c'est plus simple. Enfin en théorie ^^

Voila où j'en suis :

1/J'ai acheté un multimètre !
2/ j'arrive à tester une prise de courant sans faire sauter les plombs donc on avance !
3/j'a branché ma carte sur le courant sans la relier à rien, je la pose sur une table.
4/ j'ai bien repéré le CNM801 mais pas la broche 16. il  y a écrit 17 et en dessous 18 et à coté 12

j'en suis là !

je mets mon multimètre sur quoi ? continu ou alternatif ? sur 250 ou moins ?
mes deux pointes, je les mets où en fait, ici ?


merci d'avance, si je trouve pas une solution ma chère et tendre va finir par la mettre à la benne et en racheter une Crying or Very sad


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 30 Mai - 22:10 (2013)    Sujet du message: TV LED en rade, comme tout le monde :-) Répondre en citant

Bonsoir,

Depuis le mois d'avril la benne est vide Shocked .

La broche 16 excite, regarde de plus près.
Sur ce connecteur deux rangé de broches, de 1 à 17 et de 2 à 18 (paire et impaire).


Les tensions sur ce connecteur se situent entre 0 et 12V bien sûr continu.
La pointe noir sur la masse ou GND ou la broche 7 ou 9 ou 10 ou 12.
La pointe rouge sur le point à tester.
Il y a également un tableau des tensions à côté du connecteur.
Regarde aussi ici : http://teleservice.xooit.fr/t13844-Ecran-UE32C6740SS-ne-s-allume-plus-Slim.…
Voilà à toi de jouer et fait mous un relevé.

Cordialement Jules


_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
miklc
Observateur

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 3
Localisation: Les Lilas

MessagePosté le: Jeu 30 Mai - 23:31 (2013)    Sujet du message: TV LED en rade, comme tout le monde :-) Répondre en citant

ah ok, j'avais pas compris que c’était les broches à l'intérieur du connecteur

bon j'ai donc testé 12 et 16 d'abords et ça indique 5.30
ensuite 16 et 18 ça me donne 5.03

ça vous dit quelque chose ?


Revenir en haut
calou13
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Juin 2014
Messages: 9
Localisation: MARSEILLE
Masculin

MessagePosté le: Dim 15 Juin - 16:32 (2014)    Sujet du message: TV LED en rade, comme tout le monde :-) Répondre en citant

http://www.teleservice-depannage.com/t18244-cause-erreur-diag-vend-cartes-N…
J'en vends une acheté par erreur.
MP envoyé Wink


Bonne fin de We


Revenir en haut
joho
Observateur

Hors ligne

Inscrit le: 24 Sep 2014
Messages: 4
Masculin

MessagePosté le: Mer 24 Sep - 16:17 (2014)    Sujet du message: TV LED en rade, comme tout le monde :-) Répondre en citant

Bonjour,

J'ai le même modèle de TV que miklc, même carte alim. Symptôme: son mais pas d'image, on entend à l'allumage un clic (relais qui colle?), puis le petit son de bienvenue.  Lors du changement de chaîne l'écran devient tout noir, puis légèrement grisé (j'imagine que c'est le rétroéclairage?). J'ai regardé les condos et ils ont l'air bons (pas bombés ou gonflés, tension entre 386 et 388 en marche, le 22uF reste à 327 et les 2 se déchargent peu à peu en stand-by).
J'ai fait les tests de tension en stand-by et en marche sur les broches paires du connecteur CNM801 accessibles facilement: en stand-by, 0V partout, en marche 12.7V en 2, 4, 6, 16 et 18, 5.24 en 12 et 14, 0 en 8. J'ai fait le test préconisé sous http://www.teleservice-depannage.com/t13844-Ecran-UE32C6740SS-ne-s-allume-p…, en débranchant du côté carte-mère la nappe qui vient du CNM801et en court-circuitant les broches 16 et 18: le relais ne colle pas et tout reste à 0V. Cela signifie-t-il que c'est ma carte d'alim qui est naze? Si oui, est-ce que cela peut venir du fait qu'une des pattes du ICB801n'est pas soudée (circuit intégré au centre en haut sur la photo de DrakoBeuh sur la page référencée plus haut)? Les 8 pattes devraient-elles être soudées? si oui, je peux le faire et voir si ça va mieux (mais je ne m'explique pas alors comment la TV a pu fonctionner correctement pendant plus de 3 ans!).
Si c'est plus compliqué que ça mais qu'il s'agit bien d'un problème de carte alim, je voudrais en trouver une (par exemple si calou13 n'a pas encore vendu la sienne), mais ça ne vaut pas la peine d'en acheter si c'est juste une soudure :-)

Merci d'avance


Revenir en haut
joho
Observateur

Hors ligne

Inscrit le: 24 Sep 2014
Messages: 4
Masculin

MessagePosté le: Mer 24 Sep - 16:42 (2014)    Sujet du message: TV LED en rade, comme tout le monde :-) Répondre en citant

Je viens de trouver la réponse à ma question (stupide) sur la patte non soudée: http://elektrotanya.com/SAMSUNG_BN44-00354A_BN44-00355A_POWER-SUPPLY_SCH.pd… indique que la broche 6 n'est pas connectée...

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:22 (2017)    Sujet du message: TV LED en rade, comme tout le monde :-)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com