Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma TEVION qui ne demarre plus
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Sam 13 Avr - 23:52 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

Bonsoir à tous,


je possède un plasma de marque TEVION, modèle MD30022, type PDP R429H 14 6S qui ne veut plus mettre en route. le voyant reste sur veille (voyant orange) et qd j 'essaie de l'allumer, on entend les clic des relais, le voyant passe en bleu un court instant, et ensuite redevient orange. il me semble que ce voyant orange donne une indication de code défaut par sa fréquence de clignotement (5 clignotements).


J ai ouvert la bête pour découvrir que tout est siglé SAMSUNG. la dalle est une S42AX - YBO1, l'alimentation est une V4C, rev 011.


il ne semble pas y avoir de condos gonflés ou hs sur l'alimentation.


je fais appel donc a toutes les bonnes compétences de ce forum pour me venir en aide. je précise que je ne suis chez moi que le week end, et donc ne pourrait donc vous donner des infos que le week end prochain.




Voici une photo de l'alim


Revenir en haut
Publicité






MessagePosté le: Sam 13 Avr - 23:52 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 14 Avr - 10:02 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

Bonjour,


Sujet déplacé dans la bonne catégorie = plasma divers, même si c'est une dalle Samsung.


Dans un premier temps, il va falloir déconnecter les modules de puissance YSUS et ZSUS pour voir si les tensions d'alims VA, VS, 12, 5v, etc... apparaissent 
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Dim 14 Avr - 10:29 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

Bonjour,


Desole d avoir poste ds la mauvaise section tout d abord.


J ai deconnecte les 2 cartes, il ne me semble pas avoir de tension sur VA et Vs. Bien entendu si je prend bien mes mesures....


Revenir en haut
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Dim 14 Avr - 10:34 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

J ai deconnecte le connecteur blanc situe en bas de l alimentation, le CN8008. Le plasma demarre, le voyant est bleu mais pas d image

Revenir en haut
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Dim 14 Avr - 11:56 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

re bonjour,


J'ai mesuré les valeurs sur ce connecteur, les voici:
VS= 5,34
VS AL = 1,2
AC DC = 0,11
RELAY = 0,92
D5V = 5,27
D3V = 3,38
D3V 3 = 3,38


a suivre selon vos conseils.....


Revenir en haut
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Lun 15 Avr - 17:18 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

un petit up qui ne coute rien

il semble que ce connecteur concerne la carte logic, celle qui se trouve juste en dessous de l'alimentation, est ce exact?

je ne sais pas si mes valeurs relevées sont dans les critères prescrits

a vous lire


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 15 Avr - 22:11 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

Bonsoir, salut CC,

La demande de CC est :
Les cartes YSUS et ZSUS à déconnecter de l'alim sont les connecteurs celui du haut et en haut à droite.
La valeur des tensions a vérifiées sont inscrites sur l'étiquette de la dalle.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Mar 16 Avr - 06:22 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

Merci pour ce retour, je ferai cela ce week end.
J avais essayer mais comme la carte se mettait en défaut, je n avais aucune valeur. en deconnectant la carte logic, elle fonctionne je vais donc pourvoir faire les test et vous tenir informer


A+


Revenir en haut
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Sam 20 Avr - 07:38 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

Bonjour a tous,


comme promis, voici les valeurs relevées sur mon alimentation:


D5V = 5,3V
D3V3 = 3,39V

5V STB = 5,34V
Va= 70,4V
Vs = - 7,7mV
Vscan = -7mV
Ve = -8?5mV
Vset =-8,8mV


inspection des fusibles F4001, F2000 et F5001 OK
Inspection visuelle des condos OK


A+


Revenir en haut
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Dim 21 Avr - 08:28 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

un peu plus d information, cette alimentation est une  LJ44-00092C


Aucune différence de tension, que les modules Y SUS et Z SUS soient branchés ou non. la seule différence notable est que qund tout est connectés (Y,Z et LOGIC) le plasma ne démarre pas, il revient en veille après 5 cligontements. lorsque la carte logic est déconnecté, la LED passe en bleu mais bien sur rien à l'écran.


une question: faut il envisager le changement complet de la carte Alimentation?


un bon dimanche à tous


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 21 Avr - 22:31 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

Bonsoir,

Oui je pense que ta carte alim est en panne.
Va= 70,4V OK
Et là ce n'est pas bon :
Vs = - 7,7mV
Vscan = -7mV
Ve = -8?5mV
Vset =-8,8mV

Pour les fusibles j'en compte 6, don 1 pour Vs et 1 pour Vscan, Ve et Vset (donc à voir).
Bon dépannage.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Lun 22 Avr - 01:57 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

Merci Jules pour ta reponse,


Reste donc a trouver les deux fusibles manquant, si tu avais une idee de ou ils se situent? 


Merci


Revenir en haut
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Lun 22 Avr - 08:36 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

J ai bien trouvé les 2 fusibles manquants.....sur le schéma électronique, reste à les identifier sur la carte.

je vérifierai cela ce week end

merci


Revenir en haut
adamom
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Avr 2013
Messages: 13
Localisation: Aisne

MessagePosté le: Sam 27 Avr - 06:47 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

Bonjour,


j ai trouvé les 6 fusibles qui protègent cette télévision, ils sont tous OK. que puis je faire?


Merci


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 27 Avr - 08:31 (2013)    Sujet du message: Plasma TEVION qui ne demarre plus Répondre en citant

Bonjour, Salut Jules,


Si les fusibles sont bons, va falloir mettre les pattes dans le module alim, mais sans connaissances poussées en électronique, pas la peine, vaut mieux remplacer
le module complet....
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:57 (2017)    Sujet du message: Plasma TEVION qui ne demarre plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com