Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

TX-P42GW10 ne s'allume plus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
panadol
Observateur

Hors ligne

Inscrit le: 11 Avr 2013
Messages: 1

MessagePosté le: Jeu 11 Avr - 22:58 (2013)    Sujet du message: TX-P42GW10 ne s'allume plus Répondre en citant

Bonjour,

Lorsque le téléviseur était en marche (modèle: TX-P42GW10), il s'est subitement éteint et il ne s'allume plus.
A la mise sous tension, la led s'allume vert puis clignote rouge par série de 5 fois.
L'écran reste noir.

Est-ce que quelqu'un peut m'aider

Merci


Revenir en haut
Publicité






MessagePosté le: Jeu 11 Avr - 22:58 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com