Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

TX-PF50G20S panasonic


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
kkouet57
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Avr 2013
Messages: 7
Localisation: 62000

MessagePosté le: Mar 9 Avr - 07:58 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

Bonjour

Gulpsss !!! Sad

TV achetée en Février 2011 (garantie pdt 2 ans...). Bref...

Constat:
Image TRONQUEE (bande noire verticale) sur la partie droite de la dalle (1/4 de la dalle) ??

précisions: le reste de l'image est OK, le son également.
j'ai relancé un réglage "Usine", pas de changement.
Pas de message d'erreurs (aucun clignotement ROUGE)

Si Qqu'un a une idée, merci d'avance.

Cordialement
_________________
PaNaSoNiC TX-PF50G20S (02/2011)


Revenir en haut
Publicité






MessagePosté le: Mar 9 Avr - 07:58 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Mar 9 Avr - 16:02 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

bonjour

merci de prendre une photo et de la joindre(coller) dans votre prochain message.

cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
kkouet57
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Avr 2013
Messages: 7
Localisation: 62000

MessagePosté le: Mar 9 Avr - 18:14 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

Ok
Photo en pièce jointe.
Merci
_________________
PaNaSoNiC TX-PF50G20S (02/2011)


Revenir en haut
kkouet57
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Avr 2013
Messages: 7
Localisation: 62000

MessagePosté le: Mer 10 Avr - 08:55 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

Photo du défaut en pièce jointe.




_________________
PaNaSoNiC TX-PF50G20S (02/2011)


Revenir en haut
kkouet57
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Avr 2013
Messages: 7
Localisation: 62000

MessagePosté le: Mer 10 Avr - 08:56 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

Ce coup ci, c'est lbon. Ouf.
Smile
_________________
PaNaSoNiC TX-PF50G20S (02/2011)


Revenir en haut
fouda42
Apprenti
Apprenti

Hors ligne

Inscrit le: 05 Avr 2013
Messages: 122
Localisation: loire
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mer 10 Avr - 09:14 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

Bonjour,

Dans ton cas, je pense que le probleme peut venir :

-soit de la dalle (cof H.S par exemple ; cof = petit circuit collé sur la nappe de la dalle ) Dans ce cas, je ne pense pas que ce soit réparable.
-soit un probleme sur la carte x-buffer (celle qui est longue et située généralement en bas le long de ton problème : il se branche dessus les fameuses nappes.

Enfin, dernières possibilités, cela pourrai etre des résistances en cms h.s sur les nappes de la dalle (ca et se réparer).

Je ne connais pas spécifiquement votre modèle, et ce que je vous dis, en tant que novice ayant déjà rencontrer un probleme similaire, devra être confirmé par un pro.

Commencez déjà à y jetez un coup d'oeil!!
_________________
C'est pas que je comprends pas vite, c'est juste qu'il faut m'expliquer longtemps!!!!


Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 10 Avr - 11:06 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

bonjour

le problème peut se situer effectivement sur la carte C1.Si les résistances de protection de cette carte sont coupées,il y de grande chance que la dalle soit morte mais ce qui est étonnant sur votre écran c'est que cela impliquerai plusieurs cof vu la largeur de la bande et là je suis un peu dubitatif et je pense aussi à un probleme sur la carte de gestion ou un problème de connectique.
Je peux vous fournir la carte en cause(hors dalle) :merci de me contacter en
 pour les modalités.

cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
kkouet57
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Avr 2013
Messages: 7
Localisation: 62000

MessagePosté le: Mer 10 Avr - 20:15 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

Bonsoir,
Merci pour votre aide.
Questions: pouvez-vous me situer les défauts "éventuels" sur la photo ci-dessous.
Dsl, jsuis profane en la matière. Cela ne ressemble pas à un remplacement de robinet ou d'interrupteur... Neutral

-soit de la dalle (cof H.S par exemple ; cof = petit circuit collé sur la nappe de la dalle ) Dans ce cas, je ne pense pas que ce soit réparable.
-soit un probleme sur la carte x-buffer (celle qui est longue et située généralement en bas le long de ton problème : il se branche dessus les fameuses nappes.

Enfin, dernières possibilités, cela pourrai etre des résistances en cms h.s sur les nappes de la dalle (ca et se réparer).

le problème peut se situer effectivement sur la carte C1.Si les résistances de protection de cette carte sont coupées,il y de grande chance que la dalle soit morte mais ce qui est étonnant sur votre écran c'est que cela impliquerai plusieurs cof vu la largeur de la bande et là je suis un peu dubitatif et je pense aussi à un probleme sur la carte de gestion ou un problème de connectique.




D'avance, je vous remercie.
_________________
PaNaSoNiC TX-PF50G20S (02/2011)


Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 11 Avr - 09:48 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

bonjour

ci-joint la photo modifié : voir cercles rouges de la carte C1 et du connecteur à vérifier; à démonter et inverser.

cdt duvdu

_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
kkouet57
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Avr 2013
Messages: 7
Localisation: 62000

MessagePosté le: Mer 17 Avr - 17:05 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

Dsl, avec un peu de retard...
Bonjour et Merci pour votre aide.

La vie n'étant pas faite que de TV Plasma en panne.
Je n'ai pas encore eu le temps d'approfondir mes recherches.
Promis, juré. Jvous tiendrais au courant de l'évolution.
Cordialement
Et encore Merci
_________________
PaNaSoNiC TX-PF50G20S (02/2011)


Revenir en haut
kkouet57
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Avr 2013
Messages: 7
Localisation: 62000

MessagePosté le: Dim 12 Mai - 18:58 (2013)    Sujet du message: TX-PF50G20S panasonic Répondre en citant

BonSoir
Comme promis, j'ai repris les investigations sur MON PaNaSonIsme...
Donc, je résume:
-Remise en service du plasMa ce jour, tjrs le même défaut (bande noire sur le tiers droit de l'écran).
-Vérif des connections (débranchement de la "nappe" C1/C2), rebranchement de la nappe (rotation à 180°).
Constat: Plus d'image et clignotement LED rouge (7 fois)
- Dépose de la carte C1, Mise ss tension, constat: clignotement LED rouge (8 fois).
Voili, Voilou...
Pas plus avancé.
Cordialement.
_________________
PaNaSoNiC TX-PF50G20S (02/2011)


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:54 (2017)    Sujet du message: TX-PF50G20S panasonic

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com