Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Thomson 42WM02L - Pas d'image - voyant au vert


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> THOMSON
Sujet précédent :: Sujet suivant  
Auteur Message
Kmille
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 9
Localisation: 78

MessagePosté le: Mer 3 Avr - 17:09 (2013)    Sujet du message: Thomson 42WM02L - Pas d'image - voyant au vert Répondre en citant

Bonjour à tous,

Voila, j'ai récupéré un plasma, et pas d'image ....

Marque : THOMSON
Modèle : 42WM02L
Chassis : ?? je ne sais ou le trouver ....
dalle : LG - PDP42WVSN3

Défaut constaté : Pas d'image, dans tous les cas. Les alims ont été vérifiées ci dessous :
Je n'ai pas testé le son, vu qu'il faut y mettre des enceintes externes.
Sur la carte mère principale, il y a des voyant stby-5v, 6v, 12v, qui s'allument lorsque l'alim démarre.
Je ne connais pas la techno plasma, que faut il vérifier à part l'alim ??
rien de suspect visuellement, j'ai testé tous les fusibles cms ou autre sur les 4 cartes.

Les mesures effectuées carte branchées entre elles : Va 75,1v, Vs 179v, Vy -98v


Les mesures effectuées carte débranchées entre elles : Va 75,1v, Vs 179v, Vy -75,7v

Vy semble avoir un PROBLÈME  .... bizarrement elle monte lorsqu'elle est chargée ....

Des sugestions ??

Merci XXL d'avance à ceux qui pourront m'aider Wink

Camille







Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Mer 3 Avr - 17:09 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 3 Avr - 23:21 (2013)    Sujet du message: Thomson 42WM02L - Pas d'image - voyant au vert Répondre en citant

Bonsoir,

Je connais ce châssis ou la dalle !
Il manque peut être une photo ?


Désolé mais pas plus, je te met une doc ici : http://www.sendspace.com/file/vhfa0w
Bon dépannage.
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Kmille
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 9
Localisation: 78

MessagePosté le: Jeu 4 Avr - 08:34 (2013)    Sujet du message: Thomson 42WM02L - Pas d'image - voyant au vert Répondre en citant

Merci pour la Doc Jules, mais je l'ai déjà, et aucune info sur l'alim ou sur les cartes Z et Y dedans....

Ma tension -Vy est bonne a vide, si je débranche le Vs qui va sur la carte Y ( celle de gauche).
Elle remonte lorsque je branche Vs ...
Je suppute un Pb sur la carte Y, mais sans schémas, elle est costaud.
J'ai sondé, rien de visible, les transistors sembles ok, diodes ok, résistances ok .... module IPM ??? quelle ref, comment les tester etc ... ???

Merci pour l'aide, je ne connais pas cette techno .

Camille


Revenir en haut
Visiter le site web du posteur
Kmille
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 9
Localisation: 78

MessagePosté le: Jeu 4 Avr - 09:07 (2013)    Sujet du message: Thomson 42WM02L - Pas d'image - voyant au vert Répondre en citant

voici les photos qui manque :





Si quelqu’un a le "service manual" de ce PDP ....

Merci


Revenir en haut
Visiter le site web du posteur
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 4 Avr - 13:45 (2013)    Sujet du message: Thomson 42WM02L - Pas d'image - voyant au vert Répondre en citant

Bonjour Camille,

Merci pour les photos.
Donc PDP42WVSN3.
Regarde ce lien : http://translate.google.fr/translate?hl=fr&sl=pl&u=http://www.elekt…
Tiens-nous informé.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:17 (2017)    Sujet du message: Thomson 42WM02L - Pas d'image - voyant au vert

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> THOMSON Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com