Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

AQUOS LC-32DH57TE-BK


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Sujet précédent :: Sujet suivant  
Auteur Message
stedemoorea
Observateur

Hors ligne

Inscrit le: 29 Mar 2013
Messages: 1
Localisation: Polynésie française

MessagePosté le: Ven 29 Mar - 20:48 (2013)    Sujet du message: AQUOS LC-32DH57TE-BK Répondre en citant

Ça a commencé comme un faux contact, en débranchant le cordon et en le rebranchant ça repartait mais maintenant c'est fini. J'ai essaye de démonter la prise de raccordement du tv mais rien n'y fait. Pourtant à l'intérieur tout semblé o.k. Le courant arrive jusqu'à la plaque. Avez-vous une idée à me suggérer ? Merci

Revenir en haut
Publicité






MessagePosté le: Ven 29 Mar - 20:48 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com