Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

42PF7621D platine SSB? code erreur 6 lents puis 3 rapide


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
flo88
Observateur

Hors ligne

Inscrit le: 26 Mai 2011
Messages: 4
Localisation: 88

MessagePosté le: Lun 25 Mar - 23:01 (2013)    Sujet du message: 42PF7621D platine SSB? code erreur 6 lents puis 3 rapide Répondre en citant

Bonjour et merci pour le partage



1) la premiere serie de chiffre: 02064 00261 01114 00096
   13660 00256 21031 00000
2) Marque :    philips
  
3) Modèle :          42PF7621D/10
 )                                         UVSH 210w
4) N°de série:                       QG 4C0707 079796
Châssis :                            S BJ3.OE LA
Surtout pour les plasmas nous fournir la référence de la dalle : Assemble en FRANCE LC420WX2-SLA1
Défaut constaté : mise en service led verte s'allume puis s'eteind
 J'appuie sur Power
 un relais fait tic sur la platine d'alimentation SanKen 3H134W (2722 171 00478)
 la dalle est un peu eclairée derrière mais pas devant
 la led verte reste allumée 10s
 et une diode verte est allumée sur la platine 3104 313 60736 SSB
 Ensuite led passe au rouge et on entend tic tac et led rouge 6 lents et 3 rapide
 la dalle s'etteind derrière
 la diode verte s'eteind sur la SSB
 plus de bruit et les led tourne en rond 6 lentes puis 3 rapide en boucle.
 
Les mesures effectuées :aucune mais la carte d'alim 272 217 100 478 changée et la carte PSU+AUDIO-2CH HJ 3104 328 41023 D705XX changée aussi par les mêmes références.


et le problème est toujours la.

Que dois-je faire?
J'ai bien un multimètre mais je ne sais pas m'en servir ou alors il faut que je trouve quelqu'un qui sache ca c'est possible mais il me faudrait un tuto à suivre.
Si quelqu'un a une idée ou a déjà eu le même problème je suis preneuse .


Merci d'avance


en cherchant j'ai lu:
63         Power OK P VIPER / / Protection + Error blinking (see extra info)
Erreur 63 (OK POWER). Lorsque cette erreur se produit, cela signifie que la ligne POWER-OK n'a pas été «élevé». cette erreur est applicable uniquement pour les téléviseurs avec un écran SDI, un affichage FHP ou un écran Full HD de Sharp. Selon le logiciel version, il est possible que le mécanisme de détection de cette d'erreur ne fonctionne pas et que le téléviseur cesse de redémarrer.


"C'est une traduction google"
Que puis-je faire?


Revenir en haut
Publicité






MessagePosté le: Lun 25 Mar - 23:01 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com