Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] ps50a456 son mais plus d'image


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
poulou13
Débutant
Débutant

Hors ligne

Inscrit le: 13 Jan 2013
Messages: 32
Localisation: Cantal
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 24 Mar - 20:33 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

Marque : Samsung
Modèle :  PS50A456
Châssis : 850HW-YB3

Défaut constaté :Son mais pas d'image
Les mesures effectuées : Va: 55.5v  Vs:206,9v Ve:99.9v 5.3v ok 13 v ve:ok













Donc dans un premier temps j'ai pris mes mesures, et tout était ok pour va,vs,ve,vg et quand j'ai voulu prendre une mesure la carte xmain, j'ai fais un cours jus avec la sonde du multimetre, donc du coup plus de vs,va,ve,vg.
J'ai dans un premier temps remplacer le chimique 50v 100micro 105 degre sur la platine ymain (c5004), j'ai commenceé par prendre quelques mesures, le 5v3 est toujours ok comme le 13v et le std5v d'ailleur, j'ai donc telecharger les schema de ma platine alim soit une bn44-00205, et commence par continuer les mesures, donc pfc ok, par contre les deux mosfet q801 et q802 hs, j'ai donc commandé ces deux 18n50 ainsi que ics801(mc33067) en esperant que les transistors sms q803 q804 q805 et q806 de commande n'ont pas souffert, je ne les ai pas commandé car je les ai pas trové chez radiospare.
Bref, je vous donnerai des nouvelles une fois les composants recus.


Il me semble qu'il n'y ai pas de schema des platines y et x de memoire pour ce model, dommage.
Si une personne peux me guider sur une autre voie au cas ou je me suis trop égaré, je suis preneur lol.


Dernière édition par poulou13 le Mar 26 Mar - 21:56 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Dim 24 Mar - 20:33 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
poulou13
Débutant
Débutant

Hors ligne

Inscrit le: 13 Jan 2013
Messages: 32
Localisation: Cantal
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 25 Mar - 18:35 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

Bon,mes mesures sont ok avec la carte y main débrancher, je vais essayer avec la carte brancher, en tous cas, à première vu j'ai le condo c5400 bien gonflé ( 100 micro,50v, 105 degré)

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 25 Mar - 23:27 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

Bonsoir,

Dans le but de faciliter l’aide au dépannage sur le forum, il est obligatoire d'utiliser le formulaire ci-après lorsque vous demandez de l'aide.
Note : Si vous ne savez pas comment répondre à une des questions du formulaire, laissez vide.
Ce formulaire est valable pour toute demande aussi bien hifi TV magnétoscope etc...
Marque :
Modèle :
Châssis :
Surtout pour les plasmas nous fournir la référence de la dalle : Ps pour obtenir la réfèrence de la dalle cliquer sur ce liens --------> http://teleservice.xooit.fr/t1949-TUTO-PLASMA-reconnaitre-les-dalles.htm
Défaut constaté :
Les mesures effectuées :
Si possible joindre une photo du défaut (surtout pour la TV)
Si possible joindre une photo du châssis complet platine etc.. (surtout si plasma et LCD)

Merci d'utiliser ce formulaire à chaque fois, votre problème sera ainsi réglé plus rapidement.
Pour joindre une photo voir ce lien ------------>> http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
poulou13
Débutant
Débutant

Hors ligne

Inscrit le: 13 Jan 2013
Messages: 32
Localisation: Cantal
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 27 Mar - 17:57 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

Voilou post actualise, j'ai commandé l'ensemble des composants, même ce que je ne trouvais pas.
Je vous tiens au courant


Revenir en haut
poulou13
Débutant
Débutant

Hors ligne

Inscrit le: 13 Jan 2013
Messages: 32
Localisation: Cantal
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 27 Mar - 19:35 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

Du nouveau, un fusible sur la carte Logic board hs, qui m'était l'alim en sécurité, de plus un autre fusible hs sur la carte Logic buffer, du coup l'alim est remonter, en débrancher la Logic buffer la moitié droite de l'écran est revenu, mais par dessus une bande noire horizontale est greffée je ferai des photos après manger.

Revenir en haut
poulou13
Débutant
Débutant

Hors ligne

Inscrit le: 13 Jan 2013
Messages: 32
Localisation: Cantal
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 27 Mar - 20:43 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

La bande horizontal
e est rétablit c'était une nappe mal positionnée, reste la Logic buffer F   Pba n°:LJ92-01530A. Pcb n°:41-05513A hs, mais je ne sait pas comment la remplacer car on dirait que les nappes sont soudées direçtement sur la platine, quelqu'un aurait il une idée pour le remplacement de celle-ci, car la on voit bien d2600 c2639 et c2623 eclate.
















Revenir en haut
poulou13
Débutant
Débutant

Hors ligne

Inscrit le: 13 Jan 2013
Messages: 32
Localisation: Cantal
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 29 Mar - 21:44 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

Pas d'info sur le remplacement de cette carte,sniff plus qu'à acheter un nouveau plasma lol

Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 30 Mar - 08:35 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

Bonjour,


Cette carte fait partie de la dalle, impossible a remplacer. Tu peux quand même essayer d'enlever les composants qui ont cramées pour voir ce
que ça donne, mais je pense que le COF doit être en court circuit.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
poulou13
Débutant
Débutant

Hors ligne

Inscrit le: 13 Jan 2013
Messages: 32
Localisation: Cantal
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 30 Mar - 08:58 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

Bonjour CC, merci de ta réponse, je vien d'essayer  sans les composants, mais idem, même symptômes, je pars donc en acheter une autre, merci de ta ré réponse.

Revenir en haut
poulou13
Débutant
Débutant

Hors ligne

Inscrit le: 13 Jan 2013
Messages: 32
Localisation: Cantal
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 30 Mar - 21:21 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

Donc voilà, j'ai acheté un lg 60pv250 600€ neuf dans une grande enseigne qui fait une liquidation pour travaux, merci à eux lol

Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 31 Mar - 08:55 (2013)    Sujet du message: [Résolu] ps50a456 son mais plus d'image Répondre en citant

Bonjour,


L'issue dalle HS était quand même la plus probable, je passe le sujet en résolu.
Reste plus qu'a vendre les modules.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:01 (2017)    Sujet du message: [Résolu] ps50a456 son mais plus d'image

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com