Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Absence de VA et VS sur Sony PFM-42B1e


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
Agito
Apprenti
Apprenti

Hors ligne

Inscrit le: 28 Nov 2012
Messages: 109
Localisation: 64

MessagePosté le: Mar 19 Mar - 13:15 (2013)    Sujet du message: Absence de VA et VS sur Sony PFM-42B1e Répondre en citant

Bonjour à tous.
J'ai récupéré ce weekend un moniteur plasma sony pfm-42b1e donc à la déchetterie.
Il n'est pas abimé extérieurement, et à la mise sous tension, la ventilation démarre, puis s’arrête, le voyant standby clignote 6 fois, puis la ventilation redémarre, se recoupe, etc..

J'ai donc suivis les infos déjà données sur ce sujet, sur VA et VS, j'ai 0v.
Lorsque je débranche le connecteur CN5 (sur lequel se trouve VA et VS), je mesure 70v et 169v.
Je suis donc preneur de tous bons conseils et schéma que vous auriez à me suggérer : )

Cordialement.


Revenir en haut
Publicité






MessagePosté le: Mar 19 Mar - 13:15 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Agito
Apprenti
Apprenti

Hors ligne

Inscrit le: 28 Nov 2012
Messages: 109
Localisation: 64

MessagePosté le: Sam 23 Mar - 14:01 (2013)    Sujet du message: Absence de VA et VS sur Sony PFM-42B1e Répondre en citant

Personne n'a de conseils à me proposer ?

Ou peut être mon message initial est incomplet ? S'il vous manque des infos n'hésitez pas à me le faire savoir.


Revenir en haut
Agito
Apprenti
Apprenti

Hors ligne

Inscrit le: 28 Nov 2012
Messages: 109
Localisation: 64

MessagePosté le: Mar 26 Mar - 11:57 (2013)    Sujet du message: Absence de VA et VS sur Sony PFM-42B1e Répondre en citant

Après avoir parcouru en détail le forum, j'ai trouvé d'autres topics ayant la même panne et le même produit pour sujet.
Je les ai donc lu, malheureusement aucune information complète n'était dispo.

Je m’interroge : Est-ce que je ne reçois aucune aide parce que je m'y suis mal pris dans ma demande ? Ou parce que plus personne ne parcours ce forum ?

Je suis à la recherche de toute bonne âme pouvant m'aider.

Ps: Les sujets en question.

http://teleservice.xooit.fr/t1196-sony-plasma-pfm-42b1e-qui-reboute.htm
http://teleservice.xooit.fr/t620-Probleme-plasma-sony-pfm-42b1e.htm
http://teleservice.xooit.fr/t1342-pb-Vs-Va-et-5v-digital-sur-Plasma-sony.ht…


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 26 Mar - 20:39 (2013)    Sujet du message: Absence de VA et VS sur Sony PFM-42B1e Répondre en citant

Bonsoir,


Si tu n'as pas de réponse, ce n'est pas parce que ta demande est mal formulée, mais plutôt que ces plasmas sont assez rare, et je pense
que personne ne peux t'apporter l'aide souhaitée. Moi perso, je n'en ai jamais vu un, donc je ne peux t'en dire plus malheureusement,
mais je te souhaite bon courage tout de même.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Agito
Apprenti
Apprenti

Hors ligne

Inscrit le: 28 Nov 2012
Messages: 109
Localisation: 64

MessagePosté le: Mar 26 Mar - 23:54 (2013)    Sujet du message: Absence de VA et VS sur Sony PFM-42B1e Répondre en citant

Je vous remercie pour cette réponse.

D'autres semblent avoir trouvé solution sur ce forum pour ce même produit. Je vais patienter un peu, cela va sans doute arriver.

Merci : )


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 27 Mar - 10:40 (2013)    Sujet du message: Absence de VA et VS sur Sony PFM-42B1e Répondre en citant

Bonjour, Salut CC,

Comme déjà dit sur un autre forum ICI , je pense également à un problème de dalle ...

Voilà ce que j'ai trouvé (pas plus d'infos) :


Courage et bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 14:47 (2017)    Sujet du message: Absence de VA et VS sur Sony PFM-42B1e

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com