Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

TH42-PZ81E
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
methical



Inscrit le: 15 Mar 2013
Messages: 12

MessagePosté le: Lun 28 Oct - 14:19 (2013)    Sujet du message: TH42-PZ81E Répondre en citant

Revue du message précédent :

Bonjour et merci pour votre réponse.

Je vais tenter une dernière fois un démontage avec nettoyage air sec et alcool.

Si jamais ça ne donne rien (j'ai un mince espoir) je vous recontacterai en mp afin de savoir si vous pouvez me fournir ces cartes. Concernant les fiches (les 3 qui relient la carte D aux cartes C), je les ai interverties mais la bande réapparait toujours au même endroit.

Cordialement.
Revenir en haut
Publicité






MessagePosté le: Lun 28 Oct - 14:19 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 28 Oct - 17:48 (2013)    Sujet du message: TH42-PZ81E Répondre en citant

bonsoir

le contact est plus sensible du côté de la carte C ou D?

cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
methical
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Mar 2013
Messages: 12
Localisation: Lyon
Masculin

MessagePosté le: Mar 29 Oct - 09:27 (2013)    Sujet du message: TH42-PZ81E Répondre en citant

Bonjour Duvdu,

Malheureusement je ne saurai le dire. Si l'une des fiches est déconnecté, l'écran ne s'allume pas. Si je les touches pas vraiment d'effet. Je suis parfois obligé de les enlever et les remettre plusieurs fois avant que la bande ne disparaisse.

Après je fais peut-être fausse route et le problème n'a rien à voir avec ces fiches...

Je ne peux pas démonter à nouveau l'écran avant ce week-end. Je pousserai les tests au niveau des contacts et vous tiens informé dès que j'aurai effectué un nouveau nettoyage.

Juste une petite question supplémentaire : puis-je passer du produit type bombe KF F2 ou Kontakt 60 sur les connecteurs femelles où sont insérées les fameuses nappes ou vaut-il mieux se contenter de l'air sec ?

Merci.


Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Mar 29 Oct - 09:53 (2013)    Sujet du message: TH42-PZ81E Répondre en citant

bonjour

surtout pas de produit Kf!!

nettoyage à l'alcool à 90° UNIQUEMENT sans laisser d'impurté ( fibre coton,tissu....)

Cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
methical
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Mar 2013
Messages: 12
Localisation: Lyon
Masculin

MessagePosté le: Mar 29 Oct - 10:18 (2013)    Sujet du message: TH42-PZ81E Répondre en citant

C'est bien noté. Merci pour vos conseils.


To be continued...


Revenir en haut
methical
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Mar 2013
Messages: 12
Localisation: Lyon
Masculin

MessagePosté le: Lun 4 Nov - 22:22 (2013)    Sujet du message: TH42-PZ81E Répondre en citant

Bonsoir.


Alors après différent test ce week-end, je confirme que le problème se situe bien au niveau des connecteurs de la nappe entourée en rouge sur la photo postée plus haut.


Après avoir enlevé et replacé la nappe (avec un coup d'air sec sur les connecteurs) la bande violette a disparu. Reste à savoir jusqu'à quand !


Impossible de déterminer si mon problème vient de carte D ou C. J'ai tapoter sur l'un et l'autre des connecteur sans aucun effet sur ladite bande violette. Une seule chose est sûre, la nappe elle même n'est pas en cause puisque je l'ai intervertie avec une autre.


Je ne manquerai pas de donner des nouvelles si jamais le problème réapparait.


Bonne continuation et encore merci pour l'attention portée à mon problème.


Revenir en haut
methical
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Mar 2013
Messages: 12
Localisation: Lyon
Masculin

MessagePosté le: Mar 4 Nov - 00:08 (2014)    Sujet du message: TH42-PZ81E Répondre en citant

Bonsoir,


Un an après le retour... La fameuse bande rose est désormais présente en permanence depuis maintenant près de deux mois. Les manipulations sur les nappes solutionnent parfois le problème mais temporairement cette bande finissant toujours par réapparaître au bout de quelques jours.


Pensez-vous que le problème puisse venir de la carte C3 ? Pouvez vous éventuellement fournir ce type de carte ?


Je voudrais être sûr qu'il n'y a plus rien à tenter avant d'investir dans une TV neuve et mettre au rebut ce bon vieux pana.


Bien cordialement.


Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Mar 4 Nov - 06:48 (2014)    Sujet du message: TH42-PZ81E Répondre en citant

Bonjour


Je peux vous fournir une carte c3 pour lever le doute....mais je ne pense pas que cela solutionnera votre problème.
Merci de me contacter en " mp " pour les modalités.
'Cdt  duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:32 (2017)    Sujet du message: TH42-PZ81E

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com