Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

whirlpool AWZ 8476 ne chauffe pas


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Seche linge
Sujet précédent :: Sujet suivant  
Auteur Message
ennrik
Observateur

Hors ligne

Inscrit le: 09 Mar 2013
Messages: 1

MessagePosté le: Sam 9 Mar - 19:24 (2013)    Sujet du message: whirlpool AWZ 8476 ne chauffe pas Répondre en citant

bonjour,

mon sèche linge Whirlpool AWZ 8476 6ème sens viens de tomber en panne: il ne chauffe plus.
j'ai déjà trouvé sur le forum des personnes avec le même problème, cependant pour moi la résistance n'a pas le temps de chauffer ( ou ne chauffe pas) et au bout de 3 a 4 secondes le voyant 6ème sens s'allume même en mode minuterie.
est-ce comme pour tout le monde un problème de module d'humidité ou un autre problème.

merci d'avance de vos réponses.


Revenir en haut
Publicité






MessagePosté le: Sam 9 Mar - 19:24 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 10 Mar - 22:23 (2013)    Sujet du message: whirlpool AWZ 8476 ne chauffe pas Répondre en citant

Bonjour,
Il faut peut-être commencer par tester la résistance à l'ohmetre pour voir sil elle fonctionne...


Revenir en haut
juzoya
Débutant
Débutant

Hors ligne

Inscrit le: 06 Fév 2011
Messages: 72
Localisation: cherbourg
Masculin Taureau (20avr-20mai)

MessagePosté le: Sam 30 Mar - 13:52 (2013)    Sujet du message: whirlpool AWZ 8476 ne chauffe pas Répondre en citant

Bonjour,
Effectivement il faudrait tester la résistance et les thermostats de sécurité .
cdt


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:14 (2017)    Sujet du message: whirlpool AWZ 8476 ne chauffe pas

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Seche linge Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com