Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème avec mon plasma LG 50PM1MA.ZA APPLLBP


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
mekjuif
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mar 2013
Messages: 5

MessagePosté le: Lun 4 Mar - 17:47 (2013)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP Répondre en citant

Bonjour, j'ai mon plasma LG 50M1MA.ZA  APPLLBP qui ne fonctionne plus normalement. En effet après une défaillance de climatisation dans la salle, j'ai entendu une petite explosion qui venait de plasma, à ma grande surprise, l'image est devenu flou, il y'a des taches noires (comme de l'encre) sur l'écran. Je souhaite avoir de l'aide pour réparer ma TV. Si une personne à une idées de la pièce qui à pris un coup, qu'il m'aide, car je souhaite la commander.


Merci


Revenir en haut
Publicité






MessagePosté le: Lun 4 Mar - 17:47 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 4 Mar - 23:46 (2013)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP Répondre en citant

Bonsoir,

Bienvenue sur le forum.

Dans le but de faciliter l’aide au dépannage sur le forum, il est obligatoire d'utiliser le formulaire ci-après lorsque vous demandez de l'aide.
Note : Si vous ne savez pas comment répondre à une des questions du formulaire, laissez vide.
Ce formulaire est valable pour toute demande aussi bien hifi TV magnétoscope etc...
Marque :
Modèle :
Châssis :
Surtout pour les plasmas nous fournir la référence de la dalle : Ps pour obtenir la réfèrence de la dalle cliquer sur ce liens --------> http://teleservice.xooit.fr/t1949-TUTO-PLASMA-reconnaitre-les-dalles.htm
Défaut constaté :
Les mesures effectuées :
Si possible joindre une photo du défaut (surtout pour la TV)
Si possible joindre une photo du châssis complet platine etc.. (surtout si plasma et LCD)
Merci d'utiliser ce formulaire à chaque fois, votre problème sera ainsi réglé plus rapidement.
Pour joindre une photo voir ce lien ------------>> http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 5 Mar - 21:10 (2013)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP Répondre en citant

Bonsoir, Salut Jules,


Comme te l'indique Jules, donne la réf de la dalle et prend des mesures, mais j'aurai tendance a dire panne sur le module ZSUS.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
mekjuif
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mar 2013
Messages: 5

MessagePosté le: Jeu 7 Mar - 19:00 (2013)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP Répondre en citant

bonjour Jules, j'ai pu ouvrir la tv plasma pour avoir des photos, mais sans mener aucune action supplémentaire. 
Marque : LG
Modèle : 50PM1MA
Châssis : Je pense que le c'est  PDP50X30010 (voir photo)
Défaut contat: image flou, couleur rouge et noire par endroit, tâche noire sur l'écran (j'ai entendu une petite explosion dans la tv qui a provoquée ces problèmes)
merci de m'orienter dans la réparation 
Ci-joint quelques images.








Revenir en haut
mekjuif
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mar 2013
Messages: 5

MessagePosté le: Jeu 7 Mar - 19:49 (2013)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP Répondre en citant

Ref 
ZSUS: 6871QZH044A


YSUS: 6871QYH039A


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 7 Mar - 22:41 (2013)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP Répondre en citant

Bonsoir, Salut CC,

Même tendance à dire panne sur le module ZSUS.
Pour tes mesures, regarde ses sujets : http://teleservice.xooit.fr/search.php?q=PDP50X3&search_terms=any&s…

Carte  ZSUS 6871QZH044A voir ici :

http://www.ebay.fr/sch/i.html?_nkw=ZSUS%3A+6871QZH044A&_sacat=0&_odkw=BN94-02699&_osacat=0&_from=R40
http://www.destocktv.com/crbst_90.html?wa_key=wa_90_p/market_1jl0ls2h7r9aui-3
http://www.brelect.fr/index.php?page=res_liste_produits.php



Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 9 Mar - 07:51 (2013)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP Répondre en citant

Bonjour, Salut Jules,


Je peux te fournir ce module, contact en
pour les modalités.

Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
mekjuif
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mar 2013
Messages: 5

MessagePosté le: Sam 9 Mar - 18:56 (2013)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP Répondre en citant

Bonjour Jules, je viens de changer le module et la TV fonctionne à merveille! En faite j'ai deux TV plasma identique (LG 50PM1MA , châssis:DPD50X30010). Pour réparer la prémière(celle en sujet plus haut) j'ai juste pris le module ZSUS du deuxième écran que j'ai installé, et ça marche impect. Donc ma première TV fonctionne très bien. Toutefois, La deuxième TV plasma, qui est identique à l'autre déconne aussi. Il faut dire que j'ai un gros problème de courant chez moi. Pour cette TV le problème est bien different.
Marque : LG
Modèle : 50PM1MA
Châssis : PDP50X30010 
Défaut constaté: aucune image à l'écran. à l'allumage, il y'a les deux clic , le voyant passe d'abord au rouge puis au vert (donc normal) mais rien à l'écran.
Je pense que ce n'est pas le module ZSUS et la carte d'alimentation car c'est deux modules lors que je les monte dans le premier écran, ils fonctionnent correctement. A tu une orientation à me donner pour ce problème? 
Il faut que je trouve le problème du deuxième écran pour commander le module ZSUS que j'ai emprunter pour monter dans le premier écran. 
Donc pour recapituler:
- J'ai pris le module ZSUS de la deuxième TV palsama que j'ai installé dans le prémier palsama qui avait des image flou: ça à marché, la tv fonctionne
- pour tester la carte d'alimentation de la deuxième tv, je l'ai démonté et installé dans le premier écran, donc à la place de celle qui fonctionnait deja dedans: la tv fonctionne normalement avec la carte d'alimentation et le module ZSUS du deuxième écran. donc c'est deux module sont OK
- J'ai alors remonté le carte d'alimentation et le module ZSUS en bon état dans le deuxième écran: rien! toujours ce double clic, lumière rouge puis verte mais pas d'images.
- j'ai alors pris la carte d'alimentation du premier écran pour monter dans le deuxième: rien!  toujours ce double clic, lumière rouge puis verte mais pas d'images.
alors j'ai conclu que dans le deuxième écran le problème n'est pas sur le module ZSUS, ni sur la carte d'alimentation.


Merci de m'orienter SVP


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 10 Mar - 08:04 (2013)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP Répondre en citant

Bonjour,


Vu que tu as deux télés identiques pour faire les tests des modules c'est plus simple...
Tu as déjà essayé l'alim et le module ZSUS sur l'autre, et ça fonctionne, donc par déduction il ne reste plus que le module YSUS, carte control et carte main...
Je commencerai par inverser les modules YSUS (prendre celui du plasma qui fonctionne, pour le mettre sur celui qui ne fonctionne pas)
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
mekjuif
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mar 2013
Messages: 5

MessagePosté le: Dim 10 Mar - 22:35 (2013)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP Répondre en citant

Bonsoir CC,
J'ai inversé les modules YSUS (j'ai pris celui du plasma qui fonctionne pour mettre dans celui qui ne fonctionne pas) du coup, il à démarré sans problème. Donc il me faudra exactement:
Deux (02) Modules ZSUS: 6871QZH044A
Deux (02) modules YSUS: 6871QYH039A


Une (01) carte d'alimentation E247691



Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:49 (2017)    Sujet du message: problème avec mon plasma LG 50PM1MA.ZA APPLLBP

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com