Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] pas de retroeclairage 37lf66


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
nonob40
Apprenti
Apprenti

Hors ligne

Inscrit le: 18 Nov 2012
Messages: 180
Localisation: 40
Masculin

MessagePosté le: Sam 23 Fév - 12:04 (2013)    Sujet du message: [Résolu] pas de retroeclairage 37lf66 Répondre en citant

Bonjour,
TV: 37LF66 ZE - AENYLJG
ALIM EAX31845201/13

-Aprés echange condo sur alim et inverter (gonflés + mauvais ESR ) tv redemare mais pas de retro éclairage.
-mise alim sur table sur p201 pose r10k entre pin2( on/of) et pin3 (st5v)
l'alim demarre normalement toutes les tensions sont présentes sauf le 3.4v sur p202 en pin 7
merci de bien vouloir me dire ou placer ma 2eme résistance pour le lampe/on car je n'ai pas le schéma de l'alim.
Je ne sais pas à quoi correspond ce 3.4v???
A+
Bruno


Revenir en haut
Publicité






MessagePosté le: Sam 23 Fév - 12:04 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
nonob40
Apprenti
Apprenti

Hors ligne

Inscrit le: 18 Nov 2012
Messages: 180
Localisation: 40
Masculin

MessagePosté le: Mer 27 Fév - 14:08 (2013)    Sujet du message: [Résolu] pas de retroeclairage 37lf66 Répondre en citant

Bonjour
-Toutes mes excuses je n'avais pas vu la validation de la tension manquante en 13 de p201
-la 2eme resistance de 10k est a mettre entre 7 (BRI) et 8 (st 5v) pour le lampe on
nota le 3.4 n'est pas obligatoire pour activer l'alim
A+
Bruno


Revenir en haut
tahitibub
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Mar 2013
Messages: 28
Localisation: Tahiti

MessagePosté le: Sam 9 Mar - 03:29 (2013)    Sujet du message: [Résolu] pas de retroeclairage 37lf66 Répondre en citant

Bonjour,

Aurais-tu de la doc sur l'alim LG modèle LGLP2637HEP ?

J'aimerais notamment savoir comment la démarrer et comment forcer l'allumage du rétroéclairage.

Merci


Revenir en haut
nonob40
Apprenti
Apprenti

Hors ligne

Inscrit le: 18 Nov 2012
Messages: 180
Localisation: 40
Masculin

MessagePosté le: Jeu 14 Mar - 18:44 (2013)    Sujet du message: [Résolu] pas de retroeclairage 37lf66 Répondre en citant

Bonjour,
je ne sais pas si j'ai le schéma de cette alim. Elle est monté sur tv chassis ln62b je pense,  merci de mettre la ref de la tv pour que je puisse chercher dans mes doc ( ??lc2rr??).
Préciser également les symptômes sur le tv car je ne pense pas que Mme IRMA soit inscrite sur le forum.
une photo de l'alim et surtout des connecteurs avec les ref des brochages c'est pas mal pour réfléchir comment démarrer la bestiole.
A+
Bruno


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:28 (2017)    Sujet du message: [Résolu] pas de retroeclairage 37lf66

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com