Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] image qui saute au démarrage 42PX4RV


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
P70
Observateur

Hors ligne

Inscrit le: 22 Jan 2013
Messages: 4
Masculin

MessagePosté le: Mar 19 Fév - 09:56 (2013)    Sujet du message: [Résolu] image qui saute au démarrage 42PX4RV Répondre en citant

Bonjour

J'ai un problème depuis peu sur mon plasma.
Lorsque je démarre le téléviseur, l'image saute et ce pendant 2 /3 minutes,ensuite aucun problème.
En fait le problème vient lorsque le téléviseur est "froid" ou lorsque celui-ci a été arrêté pendant 2/3 heures.
Je n'ai pas encore regardé le modèle exact.
Je pensais éventuellement à des condensateurs défectueux.
Qu'en pensez vous?

Merci

Philippe


Dernière édition par P70 le Mar 9 Avr - 10:57 (2013); édité 2 fois
Revenir en haut
Publicité






MessagePosté le: Mar 19 Fév - 09:56 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 19 Fév - 23:19 (2013)    Sujet du message: [Résolu] image qui saute au démarrage 42PX4RV Répondre en citant

Bonsoir ,

Dans le but de faciliter l’aide au dépannage sur le forum, il est obligatoire d'utiliser le formulaire ci-après lorsque vous demandez de l'aide.
Note : Si vous ne savez pas comment répondre à une des questions du formulaire, laissez vide.
Ce formulaire est valable pour toute demande aussi bien hifi TV magnétoscope etc...
Marque :
Modèle :
Châssis :
Surtout pour les plasmas nous fournir la référence de la dalle : Ps pour obtenir la réfèrence de la dalle cliquer sur ce liens --------> http://teleservice.xooit.fr/t1949-TUTO-PLASMA-reconnaitre-les-dalles.htm
Défaut constaté :
Les mesures effectuées :
Si possible joindre une photo du défaut (surtout pour la TV)
Si possible joindre une photo du châssis complet platine etc.. (surtout si plasma et LCD)
Merci d'utiliser ce formulaire à chaque fois, votre problème sera ainsi réglé plus rapidement.
Pour joindre une photo voir ce lien ------------>> http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
P70
Observateur

Hors ligne

Inscrit le: 22 Jan 2013
Messages: 4
Masculin

MessagePosté le: Sam 30 Mar - 10:52 (2013)    Sujet du message: [Résolu] image qui saute au démarrage 42PX4RV Répondre en citant

Bonjour

Mon problème s'étant aggravé ,plus d'image au démarrage,j'ai donc regardé cela de plus près.
Après avoir démonté le capot AR ,j'ai remarqué sur la platine d'alimentation que plusieurs condensateurs étant légèrement gonflés.
L'un d'entre eux étant complétement ouvert et avait coulé sur les autres.
J'ai commandé aujourd'hui les condensateurs à remplacer.
Je pense que le problème vient de là .
Pour information mon modèle de plasma est un 42 PX4RV/ZA.




a+

Philippe


Revenir en haut
P70
Observateur

Hors ligne

Inscrit le: 22 Jan 2013
Messages: 4
Masculin

MessagePosté le: Mar 9 Avr - 10:56 (2013)    Sujet du message: [Résolu] image qui saute au démarrage 42PX4RV Répondre en citant

Bon le problème est résolu.
Mon soucis était bien les condensateurs qui étaient défectueux.

A+

Philippe


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:17 (2017)    Sujet du message: [Résolu] image qui saute au démarrage 42PX4RV

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com