Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Ps42c450b1wxxc


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
Fragheur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Fév 2013
Messages: 8
Localisation: Nea
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 15 Fév - 09:41 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

Marque: Samsung
mOdele: Ps42c450b1w
Dalle samsung sdi s42ax-yb09




Bonjour, en regardant ma télé elle e
S est subitmeent eteinte.
J ai essayé de la ralumé avec telecomande, mais rien, avec les bouton de la télé pareil.
J ai donc debranché le courant et rebranché, s en ais suivi de d un clignotement de la led rouge puit un clic. Se repetant trois fois, puis la led rouge reste allumée.


Apres cela l utilisation de la commande ne fais pas clignoter la led, pas d image, pas de son.


J ai démonté le capot, pas de condensateur bombé, j ai testé le fusible, il est ok.
Quels tests puis je faire.




Merci a vous.


Dernière édition par Fragheur le Sam 16 Mar - 11:52 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Ven 15 Fév - 09:41 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
samsangps42c67
Observateur

Hors ligne

Inscrit le: 16 Fév 2013
Messages: 1

MessagePosté le: Sam 16 Fév - 13:37 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

j ai le même probleme a vec mon plasma samsang ps-42c67hd

Revenir en haut
Fragheur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Fév 2013
Messages: 8
Localisation: Nea
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 16 Fév - 22:50 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

Je ne suis pas expert mais sa serais peut etre l alim. Vu qu on a pas le temps de faire quoi que ce soit  des que l ont branche on a les declic.

pAr contre si on utilise la telecomande pdt les clignotement, la led clignote plus vite. Donc elle ecoit bien la commande.


J ai lu quelque par que les relais pourais etre la cause.
Mais bon, j attend que quelqu un passe sur le sujet pour nous aiguiller.
Quelqu un aurais le manuel d atelier, ou les procedure de diagnostic ?


Merci a vous, bonne journee


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Dim 17 Fév - 23:50 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

Bonsoir


déconnectes les modules Y et Z et regardes si l'alim se met encore en sécurité, vérifies aussi les fusibles sur ces modules et mesures VS, Va...
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
Fragheur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Fév 2013
Messages: 8
Localisation: Nea
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 18 Fév - 03:28 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

Ok merci. 
Je vais essayer sa ce soir.




Merci encore. 


Revenir en haut
Fragheur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Fév 2013
Messages: 8
Localisation: Nea
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 18 Fév - 09:36 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

Alors j ai debranche le module connectique (hdmi rca ect) puis le module y, et un petit module en bas sur la photo. Au branchement un simple clic.


J ai rebranché le module du bas, et le module connectique, pareil un simple clic, et quand j utilise la telecomande pour l alumer, j ai le son de la télé qui s allume, pareil quand j éteint.


Apres avoir tout rebrancher excepter le module. D affichage de droite (xb) , quand je branche l alimentation au secteur, je n entend plus les clic. Par contre quand j allume la télé un clic, et un autre une seconde plus tard (click d arret), il est moins fort.


Pareil en rebranchant tout. 
Je n ai plus les trois click d avant.




Par contre je n ai vue qu un seul fusible. 
Il est sur la carte d alimentation et il est ok.




Sur le module d en bas:
Vs=0,13
Ps=3,25
Je n ai rien sur d5.3v




SUr la carte de connectique :
Stdby = 5,2 
Ps on= 3,25   


En sorti de carte d alim pour le module y
Va= a la base j ai une valeur de 25 qui ne fait que descendre. En moins de d une minute je suis arrivé a 0,8 et sa descend encore.
D15v= 14,4
Vs=84 a l allumage de la télé et il chute tres vite
Vs-> = 84  a l allumage de la tele et il chute tres vite.


Qu en penses tu ?


Revenir en haut
Fragheur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Fév 2013
Messages: 8
Localisation: Nea
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 18 Fév - 09:37 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

Voici la foto liée.


Dernière édition par Fragheur le Jeu 21 Fév - 10:51 (2013); édité 1 fois
Revenir en haut
Fragheur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Fév 2013
Messages: 8
Localisation: Nea
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 20 Fév - 10:08 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

Est ce que sa viendrait des condensateurs ?

Revenir en haut
Fragheur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Fév 2013
Messages: 8
Localisation: Nea
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 23 Fév - 02:50 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

Petit up.

Revenir en haut
Expedit
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Juin 2013
Messages: 10

MessagePosté le: Lun 24 Juin - 22:17 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

Salut,
tu as résolu ton problème ?
http://teleservice.xooit.fr/t14144-Assistance-plasma-ps42c430a1wxxc-qui-s-a…
Merci pour ta réponse


Revenir en haut
Fragheur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Fév 2013
Messages: 8
Localisation: Nea
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 8 Nov - 03:04 (2013)    Sujet du message: [Résolu] Ps42c450b1wxxc Répondre en citant

Non toujours pas, et personne ne m'a répondu. 
try{function lpshowmenudiv(id){ closelpmenus(id); var div = document.getElementById('lppopup'+id); var btn = document.getElementById('lp'+id); if(btn && div){ var btnstyle = window.getComputedStyle(btn, null); var divstyle = window.getComputedStyle(div, null); var posx = btn.offsetLeft; posx -= 80; var divwidth = parseInt(divstyle.getPropertyValue('width')); if(posx + divwidth > window.innerWidth - 25){ posx -= ((posx + divwidth) - window.innerWidth + 25); } div.style.left = posx + "px"; div.style.top = (btn.offsetTop + parseInt(btnstyle.getPropertyValue('height'))) + "px"; if(div.style.display=='block'){div.style.display = 'none'; if(typeof(slideup)=='function'){slideup();} } else div.style.display = 'block'; } }function closelpmenus(id){ if(typeof(lpgblmenus)!='undefined'){ for(var i=0; i < lpgblmenus.length; i++){ if((id==null || lpgblmenus[i]!='lppopup'+id) && document.getElementById(lpgblmenus[i])) document.getElementById(lpgblmenus[i]).style.display = 'none'; } }} var lpcustomEvent = document.createEvent('Event'); lpcustomEvent.initEvent('lpCustomEventMenu', true, true); }catch(e){}try{if(typeof(lpgblmenus)=='undefined'){ lpgblmenus = new Array(); } lpgblmenus[lpgblmenus.length] = 'lppopupnever'; }catch(e){}try{document.addEventListener('mouseup', function(e){ if(typeof(closelpmenus)=='function'){closelpmenus();}}, false)}catch(e){}


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:11 (2017)    Sujet du message: [Résolu] Ps42c450b1wxxc

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com