Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

alim secondaire KO


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> JVC
Sujet précédent :: Sujet suivant  
Auteur Message
rantonasoavina
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Fév 2013
Messages: 13
Localisation: Madagascar
Masculin Vierge (24aoû-22sep)

MessagePosté le: Mar 12 Fév - 09:25 (2013)    Sujet du message: alim secondaire KO Répondre en citant

Marque : JVC
Model : AV-14FMG3B
Chassis : CG


Default constaté : Lorsque j'allume la télé, le led rouge s'allume seulement en une seconde puis s'éteint tout d'un coup. L'écran est noir, pas de THT, pas de son, sans signe de vie 
Les mesures effectuées : tension au secondaire = 0V, tension au gros condensateur (400V/140uF) du primaire = ~240V 


Photo alimentation : 




je voudrais vous demander quel serait bien le problème?

Je suis prenant de toutes vos solutions. Merci



Wink
_________________
Electronic is my drug


Revenir en haut
Publicité






MessagePosté le: Mar 12 Fév - 09:25 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 16 Fév - 18:32 (2013)    Sujet du message: alim secondaire KO Répondre en citant

Bonjour,


voir si le BU ligne est en CC, le dessouder et charger l'alim avec une ampoule de 100w et voir ce qui se passe, voir aussi si pas de CC sur les tensions secondaires
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
rantonasoavina
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Fév 2013
Messages: 13
Localisation: Madagascar
Masculin Vierge (24aoû-22sep)

MessagePosté le: Dim 17 Fév - 18:21 (2013)    Sujet du message: alim secondaire KO Répondre en citant

Merci de votre réponse. C'est très précieux


J'ai testé le BU ligne et il n'est pas en C/C. J'ai fais aussi un test avec l'ampoule mais elle s'allume en 1 seconde puis s'eteint. 

J'ai fait une autre mesure du STR F6653 de l'alim primaire et j'ai constaté une valeur bizarre


Lorsque je mets en l'air le pin du drain du STR (donc pin drain non relié au transfo), ça donne 0V la tension au borne de ce pin (sous tension)


Est ce que c'est normal cette valeur?


Merci  Wink
_________________
Electronic is my drug


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:01 (2017)    Sujet du message: alim secondaire KO

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> JVC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com