Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

SONY SLV-T2000


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope
Sujet précédent :: Sujet suivant  
Auteur Message
Rom1-983
Observateur

Hors ligne

Inscrit le: 07 Fév 2013
Messages: 1
Localisation: Auvergne

MessagePosté le: Jeu 7 Fév - 17:57 (2013)    Sujet du message: SONY SLV-T2000 Répondre en citant

Bonjour,
je cherche des personnes pouvant m'aider pour dépanner ce combiné vhs-hi8.
Le magnétoscope fonctionnait parfaitement puis il s'est soudainement coupé.
J'ai sortie la carte d'alim le fusible n'a pas grillé et quelques pistes on légèrement noircit sur la partie primaire.
J'ai trouvé la manuel de service mais il ne m'aide pas beaucoup.
Il indique le contrôle de tension à effectuer sur les connecteur des nappes qui parte vers les carte vhs et hi8.
Je ne trouve qu'une seule des tension indiqués.


Revenir en haut
Publicité






MessagePosté le: Jeu 7 Fév - 17:57 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com