Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli Kenwood KA-30


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
carter4000
Débutant
Débutant

Hors ligne

Inscrit le: 16 Fév 2012
Messages: 35

MessagePosté le: Lun 4 Fév - 14:33 (2013)    Sujet du message: Ampli Kenwood KA-30 Répondre en citant

Bonjour, j'ai une panne d'alimentation sur mon ampli kenwood KA-30.
J'ai deux diodes de redressement en CC. ce sont des s2v20, quelqu'un aurait il une équivalence a ces diodes ?
merci


Revenir en haut
Publicité






MessagePosté le: Lun 4 Fév - 14:33 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 4 Fév - 14:36 (2013)    Sujet du message: Ampli Kenwood KA-30 Répondre en citant

Bonlour,

Regarde ic : http://www.abcelectronique.com/composants/recherche.php?pn=s2v20&type=e…
Bon dépannage.
Tiens-nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
carter4000
Débutant
Débutant

Hors ligne

Inscrit le: 16 Fév 2012
Messages: 35

MessagePosté le: Lun 4 Fév - 14:46 (2013)    Sujet du message: Ampli Kenwood KA-30 Répondre en citant

merci de ta réponse rapide , 
je vous tien informer des que c fait 


Revenir en haut
carter4000
Débutant
Débutant

Hors ligne

Inscrit le: 16 Fév 2012
Messages: 35

MessagePosté le: Mer 6 Fév - 12:08 (2013)    Sujet du message: Ampli Kenwood KA-30 Répondre en citant

Alors j'ai remplacer mes diodes par des By 255 selon le conseil du vendeur et l'ampli démarre bien pas de souci .
Il y a juste un grésillement assez forts sur la voie gauche, mais que je n'est pas en branchant le casque !
J ai vérifié les borniers , cela ne vient pas d'eux.
Auriez vous une idée ?


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 11 Fév - 15:23 (2013)    Sujet du message: Ampli Kenwood KA-30 Répondre en citant

Bonjour


voir le filtrage alim de la partie amplification et condos de liaison 
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:53 (2017)    Sujet du message: Ampli Kenwood KA-30

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com