Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne "couvre objectif"


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage CAMESCOPE et PHOTO
Sujet précédent :: Sujet suivant  
Auteur Message
guit4951
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Déc 2011
Messages: 13
Localisation: angers
Masculin

MessagePosté le: Jeu 17 Jan - 01:51 (2013)    Sujet du message: panne "couvre objectif" Répondre en citant

bonjour tous le monde!
j'ai une panne avec un Caméscopes JVC model GZ-MG20E 
il m'affiche un message d'erreur "cache objectif  des que l'on l'allume en mode enregistrement ,tout est correcte sauf que j'ai lécran qui est noir sauf les iconne est affiché comme si le cache objectif est encore mis mais ce n'est pas le cas!


pouvez m'aidé!


merci


Revenir en haut
Publicité






MessagePosté le: Jeu 17 Jan - 01:51 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage CAMESCOPE et PHOTO Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com