Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Dépanage electronique


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage Electronique Divers
Sujet précédent :: Sujet suivant  
Auteur Message
gégé73
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 5
Localisation: Savoie
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 13 Jan - 15:48 (2013)    Sujet du message: Dépanage electronique Répondre en citant

Bonjour,
J'ai un transfo 220/12 v pour halogène salle de bains qui a rendu l'âme après 1 h de fontionnement cumulé.
Modèle ABI code : AL 80100w Type : GET - 60 T  V1.6    10 - 60 VA
Il y a 2 composants en boitier T0 220 , dont un est marqué : E 13005.2...... qu'es ?
Merci et meilleures salutations.


Revenir en haut
Publicité






MessagePosté le: Dim 13 Jan - 15:48 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage Electronique Divers Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com