Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pixels rouge sur dalle plasma!!!


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
DUMDUMS32
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Oct 2012
Messages: 17
Localisation: 65000 TARBES
Masculin

MessagePosté le: Mer 9 Jan - 22:42 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Bonjour à tous et BONNE ANNEE 2013 !!! Mr. Green

Voila mon plasma:
Marque : LG
Model : 42PC3RA-ZJ
Chassis :PDP42X30401
Année : 2006
Va:65V     Vs:195V






Voila mon problème  j'ai des pixels qui sont rouges comme un brouillard rouge sur le coté gauche de la dalle:
En photo on comprend mieux:



J'attends votre avis ! carte défectueuse ou dalle HS.
Merci par avance

Bien cordialement
DUMDUMS32


Revenir en haut
Publicité






MessagePosté le: Mer 9 Jan - 22:42 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
DUMDUMS32
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Oct 2012
Messages: 17
Localisation: 65000 TARBES
Masculin

MessagePosté le: Mar 15 Jan - 12:37 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Bonjour à tous.

Alors pas une petite idée Question

Bonne journée a tous. Smile


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 17 Jan - 15:38 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Bonjour


faudra prendre des mesures pour confirmer mais ce la ressemble à une panne sur le module Z
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
DUMDUMS32
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Oct 2012
Messages: 17
Localisation: 65000 TARBES
Masculin

MessagePosté le: Mer 23 Jan - 20:01 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Bonsoir,
Merci D²EM pour ta réponse.
J'ai la chance de posséder en double toutes les cartes de mon plasma ! Cool
Alors j'ai changé le module Z et le problème est toujours présent.
Je me lance dans les mesures et je tiens au jus.
Bien cordialement
DUMDUMS32


Revenir en haut
DUMDUMS32
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Oct 2012
Messages: 17
Localisation: 65000 TARBES
Masculin

MessagePosté le: Mer 20 Mar - 19:49 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Bonsoir a tous,
Déjà deux mois que cela passe vite!! Wink Embarassed

Alors les mesures:
Va=60V            Va mesurée= 60.4V  ==>Ok
Vs=184V           Vs mesurée= 189.3V ==> Ok
5V=5,2V
Alors les alims du module Z sont Ok.

Y-a-t-il d'autres mesures à faire (sur les régulateurs)?
PS: le problème diminue une fois la plasma chaud et moins visible en HD.(Carte mère défectueuse?)

Merci par avance pour votre aide.

Bien cordialement

DUMDUMS32


Revenir en haut
DUMDUMS32
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Oct 2012
Messages: 17
Localisation: 65000 TARBES
Masculin

MessagePosté le: Mer 20 Mar - 19:58 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Module Z :


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 20 Mar - 21:56 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Bonsoir à tous,

"Alors les alims du module Z sont Ok." ? Alors si ton Vzb est à 100V, voir peut-être une dalle fatiguée.

Cordialement Jules


_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
DUMDUMS32
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Oct 2012
Messages: 17
Localisation: 65000 TARBES
Masculin

MessagePosté le: Jeu 21 Mar - 19:06 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Bonsoir,

Merci pour ta réponse jules150.

VZb = 100.6V après mesure.
Alors ma dalle est fatiguée!! Confused  C'est ce que j'avais peur! Evil or Very Mad

Bonne soirée à tous.


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 21 Mar - 20:54 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Bonsoir a tous, Salut Jules,


Les pixels sont concentrés qu'a cet endroit, et sont arrivés d'un seul coup ? 
Y a t'il une variation a chaud ?
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
DUMDUMS32
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Oct 2012
Messages: 17
Localisation: 65000 TARBES
Masculin

MessagePosté le: Ven 22 Mar - 13:09 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Bonjour à tous,

Oui CC les pixels rouges diminuent une fois que la dalle est chaude!
J'ai vu que l'on peut faire des réglages sur le module Y dans un autre sujet.(Ce problème pourrait venir d'un mauvais réglage?)
Pb situé coté gauche (coin haut gauche la ou c'est le plus prononcé et un peu au coin bas gauche).

Ps : On m'a donné ce plasma car il avait la carte d'alim HS. Depuis que je l'ai remise en service le Pb es là.

Bien cordialement

DUMDUMS32


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 22 Mar - 20:32 (2013)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Bonsoir,


Oui, il faudrait essayer de retoucher les réglages sur le module YSUS.... si les points diminuent a chaud, la possibilité que la dalle
soit fatiguée est envisageable....
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
CLS2086
Régulier
Régulier

Hors ligne

Inscrit le: 13 Déc 2013
Messages: 212
Localisation: St Cloud
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 14 Jan - 12:17 (2014)    Sujet du message: Pixels rouge sur dalle plasma!!! Répondre en citant

Si je peux me permettre, vous en êtes où ?
Vu que ça disparait à chaud, ça me fait penser à problème de capa sêche.
je l'ai eu sur mon Samsung, c'était sur le module Xsus
_________________
Si ça marchait, ça peut remarcher, enfin si on trouve la pièce et que l'on sache bricoler.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:00 (2017)    Sujet du message: Pixels rouge sur dalle plasma!!!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com