Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

plus de son!!!


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
alex64100
Observateur

Hors ligne

Inscrit le: 05 Jan 2013
Messages: 1

MessagePosté le: Sam 5 Jan - 23:55 (2013)    Sujet du message: plus de son!!! Répondre en citant

Bonsoir à tous!! je n'ai plus de son sur mon televiseur LG 32ld450, un message s'affiche mode casque ou casque filaire branche quelque chose comme ca, mais rien n'a ete branche ou alors alors mon fils de 12 ans à essayé et à fais une betise... nous avons essaye en branchant seulement la wii et rien de fonctionne, par contre si je met mon casque d'iphone dans la sortie H/P il y a du son...Si qq à un petit coup de pouce à me donner se serais sympa.merci a tous.

Revenir en haut
Publicité






MessagePosté le: Sam 5 Jan - 23:55 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
CALLOFDUTY
Amateur
Amateur

Hors ligne

Inscrit le: 31 Mai 2012
Messages: 343
Masculin

MessagePosté le: Dim 6 Jan - 16:41 (2013)    Sujet du message: plus de son!!! Répondre en citant

Bonjour

à mon avis quelque chose à coincer la commutation entre le les HP et le casque.
si l'appareil est encore sous garantie il faudrait la faire fonctionner
sinon:
- tenter de dessouder le prise casque sur la mainbord et voir le résultat.
_________________
http://technotv.wikeo.fr/service-de-reparation-sony-bravia-serie-s5600-p560…


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:00 (2017)    Sujet du message: plus de son!!!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com