Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Phocus/LGPDP42V6


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
ptinclour
Observateur

Hors ligne

Inscrit le: 02 Jan 2013
Messages: 2

MessagePosté le: Mer 2 Jan - 15:28 (2013)    Sujet du message: [Résolu] Phocus/LGPDP42V6 Répondre en citant

Bonjour à tous ! Smile

J'ai un problème avec mon écran plasma de marque Phocus (j'ai posté dans la section LG car les composants et la dalle sont de marque LG...).
Sur cet écran, l'image est terne... J'ai l'impression que le problème viens de la carte ZSUS étant donné quelle ne chauffe pas...mais je ne sais pas vraiment si cette carte est sensé chauffer Very HappyD
Aussi le fusible du haut est HS... Apparement ICM est mort et cela peut provenir du 15v venant de la YSUS (teste a venir). J'ai commandé une ZSUS de remplacement je vais finir de regarder les tensions avant de la monter.
Voici une photo de la télé entrain de lire une video depuis le PC.

Connaissez vous ce symptôme? Si oui est-ce qu'on peu l'imputer la la carte ZSUS ou autre?

Merci beaucoup et bonne année a tous ! Smile

Marque : Phocus/LG
Model : PDP42V6
Chassis : ???????
référence de la dalle : PDP42V61001
Default constaté : voir photo
Les mesures effectuées : toutes celles qui sont sur la carte d'alime. (Il faut que je regarde le 15v qui part de la YSUS vers la ZSUS)










Revenir en haut
Publicité






MessagePosté le: Mer 2 Jan - 15:28 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 2 Jan - 20:25 (2013)    Sujet du message: [Résolu] Phocus/LGPDP42V6 Répondre en citant

Bonsoir,


Tu as bien lu les différents sujets, tu as tout juste.....
Ton module ZSUS est en panne (IPM en court circuit) peut être a cause du 15v produit par le module YSUS, il te faut le vérifier avec le module défectueux, 
pour éviter de claquer le nouveau....
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 2 Jan - 20:45 (2013)    Sujet du message: [Résolu] Phocus/LGPDP42V6 Répondre en citant

Re,


J'ai déplacé ton sujet dans la section Plasma, autres divers, même si la dalle est une LG.......
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
ptinclour
Observateur

Hors ligne

Inscrit le: 02 Jan 2013
Messages: 2

MessagePosté le: Jeu 28 Fév - 16:22 (2013)    Sujet du message: [Résolu] Phocus/LGPDP42V6 Répondre en citant

Bonjour.

Je reviens vers vous pour signaler que le plasma est de nouveau opérationnel.
La ZSUS était bien en panne mais malgré son remplacement le problème demeurait.
J'ai donc aussi commandé une YSUS (qu'il a fallu régler mais la personne qui me l'a envoyée m'a expliquer comment faire donc pas de problème).

Voici une copie de son mail :

envoyer une image totalement blanche sur la TV (via un PC en utilisant power point par exemple)
aux bornes de R30 : il faut avoir 115V environ (ajuster avec VR5)
aux bornes de R31 : il faut avoir -75V environ (ajuster avec VR6 - c'est le reglage important)
aux bornes de R27 : il faut avoir 200V environ (ajuster avec VR4)

c'est surtout le VR6 qu'il faut bien ajuster

sinon 2 autres reglages importants : pour l'allumage et l'extinction des pixels - via les VR1 et VR2 / reglages assez fins / passer d'ecran noir a ecran blanc pour les ajuster

dernier truc a verifier : l'etat des 2 cartes buffer : controler visuellement que chacun des 4 composants carrés sur ces buffer est OK (pas de craquelure ni de trace de fusion, genre petit cratere)

Si ça peux aider quelqu'un.

Merci à tous !!!


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 28 Fév - 21:02 (2013)    Sujet du message: [Résolu] Phocus/LGPDP42V6 Répondre en citant

Bonsoir,


Félicitations pour ton dépannage, je passe le sujet en résolu.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:59 (2017)    Sujet du message: [Résolu] Phocus/LGPDP42V6

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com